<!DOCTYPE html>
<html class="" lang="sq-AL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur | Portali Shqip</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://shqip.al/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("http://shqip.al/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("http://shqip.al/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("http://shqip.al/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("http://shqip.al/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur | Portali Shqip" />
<meta property="og:description" content="Sistemi bankar ka shfaqur zhvillime pozitive gjatë vitit të kaluar, si ulje e kredive me probleme, rënie e huasë në lekë, përforcim i tendencës së kursimeve të individëve në gjysmën e dytë të vit, çka ka ulur rreziqet e tij në përgjithësi. Banka e Shqipërisë ka prezantuar sot përpara mediave raportin e stabilitetit financiar. Në përgjithësi, Ekspozimi i sektorit bankar paraqitet më i kontrolluar. Në raportin e Stabilitetit Financiar 6-mujori II 2017, Banka e Shqipërisë thotë se, kemi një ulje të kredive me probleme dhe rritje të kontributit në këtë proces nga ristrukturimet. “Zhvillimet janë pozitive edhe në kredinë e pambrojtur nga kursi i këmbimit”- citon Banka. Sipas saj, kemi qëndrueshmëri në ecurinë e aktivëve me rrezik dhe në afatet e maturimit të aktiv/pasivëve , gjë që tregon për moszhvendosje të investimeve drejt produkteve me rrezik të lartë. “Ekspozimet ndaj rrezikut të tregut janë të ngjashme me periudhën paraardhëse. Harta e stabilitetit të sistemit financiar dhe treguesit e akumulimit, materializimit dhe stresit financiar shfaqin përgjithësisht një situatë më të mirë”- shton më tej BSH në raport. Edhe perceptimi i bankave &hellip;" />
<meta property="og:url" content="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/" />
<meta property="og:site_name" content="Portali Shqip" />
<meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" />
<meta property="article:section" content="Para" />
<meta property="article:published_time" content="2018-04-26T16:12:55+00:00" />
<meta property="og:image" content="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="348" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sistemi bankar ka shfaqur zhvillime pozitive gjatë vitit të kaluar, si ulje e kredive me probleme, rënie e huasë në lekë, përforcim i tendencës së kursimeve të individëve në gjysmën e dytë të vit, çka ka ulur rreziqet e tij në përgjithësi. Banka e Shqipërisë ka prezantuar sot përpara mediave raportin e stabilitetit financiar. Në përgjithësi, Ekspozimi i sektorit bankar paraqitet më i kontrolluar. Në raportin e Stabilitetit Financiar 6-mujori II 2017, Banka e Shqipërisë thotë se, kemi një ulje të kredive me probleme dhe rritje të kontributit në këtë proces nga ristrukturimet. “Zhvillimet janë pozitive edhe në kredinë e pambrojtur nga kursi i këmbimit”- citon Banka. Sipas saj, kemi qëndrueshmëri në ecurinë e aktivëve me rrezik dhe në afatet e maturimit të aktiv/pasivëve , gjë që tregon për moszhvendosje të investimeve drejt produkteve me rrezik të lartë. “Ekspozimet ndaj rrezikut të tregut janë të ngjashme me periudhën paraardhëse. Harta e stabilitetit të sistemit financiar dhe treguesit e akumulimit, materializimit dhe stresit financiar shfaqin përgjithësisht një situatë më të mirë”- shton më tej BSH në raport. Edhe perceptimi i bankave [&hellip;]" />
<meta name="twitter:title" content="BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur | Portali Shqip" />
<meta name="twitter:site" content="@revista_shqip" />
<meta name="twitter:image" content="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg" />
<meta name="twitter:creator" content="@revista_shqip" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/shqip.al\/","sameAs":["https:\/\/www.facebook.com\/Revista-Shqip-164162295989\/","https:\/\/www.instagram.com\/revista_shqip\/","https:\/\/www.linkedin.com\/company\/revista-shqip\/","https:\/\/www.youtube.com\/channel\/UCB1We-lp4uPM9TdbA1moVzg","https:\/\/twitter.com\/revista_shqip"],"@id":"http:\/\/shqip.al\/#organization","name":"Shqip","logo":"http:\/\/shqip.al\/wp-content\/uploads\/2018\/02\/shqip-logo@2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="http://shqip.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="http://shqip.al/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur" href="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/feed/" />

		<meta property="og:title" content="BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/"/>
		<meta property="og:site_name" content="Portali Shqip"/>
		<meta property="og:description" content="Sistemi bankar ka shfaqur zhvillime pozitive gjatë vitit të kaluar, si ulje e kredive me probleme, rënie e huasë në lekë, përforcim i tendencës së kursimeve të individëve në gjysmën e dytë të vit, çka ka ulur rreziqet e tij në përgjithësi. Banka e Shqipërisë ka prezantuar sot përpara mediave raportin e stabilitetit financiar. Në"/>

									<meta property="og:image" content="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shqip.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://shqip.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://shqip.al/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://shqip.al/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://shqip.al/wp-content/themes/Avada-Child-Theme/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://shqip.al/wp-content/themes/Avada/assets/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://shqip.al/wp-content/uploads/fusion-styles/fusion-4412.css?timestamp=1524751993&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://shqip.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://shqip.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/shqip.al\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"4412","token":"64a1fd5ab4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://shqip.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shqip.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shqip.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://shqip.al/?p=4412' />
<link rel="alternate" type="application/json+oembed" href="http://shqip.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shqip.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F&#038;format=xml" />
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script></head>

<body class="post-template-default single single-post postid-4412 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link"  href="http://shqip.al/" >

						<!-- standard logo -->
			<img src="http://shqip.al/wp-content/uploads/2018/02/shqip-logo.png" srcset="http://shqip.al/wp-content/uploads/2018/02/shqip-logo.png 1x, http://shqip.al/wp-content/uploads/2018/02/shqip-logo@2.png 2x" width="193" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" retina_logo_url="http://shqip.al/wp-content/uploads/2018/02/shqip-logo@2.png" class="fusion-standard-logo" />

			
					</a>
		<!-- <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/respublica.al/respublica_tittle_banner', [300, 60], 'div-gpt-ad-1516264079751-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->

<!-- /334759519/respublica.al/respublica_tittle_banner -->
<!-- <div id='div-gpt-ad-1516264079751-0' style='height:60px; width:300px; float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516264079751-0'); });
</script>
</div> -->

<div class="logo_widgets" style="display: flex; float: right; height: 59px;">

  <div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;">
    <div class="fusion-social-networks">
      <div class="fusion-social-networks-wrapper">
        <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a>

        <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a>

        <a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a>
      </div>
    </div>
  </div>

  
</div>
</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-mainmenu-nav" class="fusion-menu"><li role="menuitem"  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  ><a  href="http://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/politike/">Politikë</a></div></li><li role="menuitem"  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li role="menuitem"  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/sociale/">Sociale</a></div></li><li role="menuitem"  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  ><a  href="http://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/opinion/">Opinion</a></div></li><li role="menuitem"  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/koment/">Koment</a></div></li><li role="menuitem"  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  ><a  href="http://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/profil/">Profil</a></div></li><li role="menuitem"  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/zera/">Zëra</a></div></li><li role="menuitem"  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/blog/">Blog</a></div></li><li role="menuitem"  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/posta/">Posta</a></div></li><li role="menuitem"  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  ><a  href="http://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li role="menuitem"  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ceshtje/">Çështje</a></div></li><li role="menuitem"  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/tradite/">Traditë</a></div></li><li role="menuitem"  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li role="menuitem"  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  ><a  href="http://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/taksa/">Taksa</a></div></li><li role="menuitem"  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/investime/">Investime</a></div></li><li role="menuitem"  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/tregje/">Tregje</a></div></li><li role="menuitem"  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ligje/">Ligje</a></div></li><li role="menuitem"  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  ><a  href="http://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/udhetime/">Udhëtime</a></div></li><li role="menuitem"  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/vende/">Vende</a></div></li><li role="menuitem"  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ushqim/">Ushqim</a></div></li><li role="menuitem"  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li role="menuitem"  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  ><a  href="http://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-5/">Fotografi</a></div></li><li role="menuitem"  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/muzik/">Muzik</a></div></li><li role="menuitem"  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/film/">Film</a></div></li><li role="menuitem"  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/libra/">Libra</a></div></li><li role="menuitem"  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  ><a  href="http://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/kombetare/">Kombëtare</a></div></li><li role="menuitem"  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/futboll/">Futboll</a></div></li><li role="menuitem"  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li role="menuitem"  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li role="menuitem"  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  ><a  href="http://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/histori/">Histori</a></div></li><li role="menuitem"  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/perjetime/">Përjetime</a></div></li><li role="menuitem"  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li role="menuitem"  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  ><a  href="http://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li role="menuitem"  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/rajoni/">Rajoni</a></div></li><li role="menuitem"  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/be/">BE</a></div></li><li role="menuitem"  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://shqip.al/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  ><a  href="http://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/politike/">Politikë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/sociale/">Sociale</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  ><a  href="http://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/opinion/">Opinion</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/koment/">Koment</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  ><a  href="http://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/profil/">Profil</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/zera/">Zëra</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/blog/">Blog</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/posta/">Posta</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  ><a  href="http://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ceshtje/">Çështje</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/tradite/">Traditë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  ><a  href="http://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/taksa/">Taksa</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/investime/">Investime</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/tregje/">Tregje</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ligje/">Ligje</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  ><a  href="http://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/udhetime/">Udhëtime</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/vende/">Vende</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/ushqim/">Ushqim</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  ><a  href="http://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-5/">Fotografi</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/muzik/">Muzik</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/film/">Film</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/libra/">Libra</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  ><a  href="http://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/kombetare/">Kombëtare</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/futboll/">Futboll</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  ><a  href="http://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/histori/">Histori</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/perjetime/">Përjetime</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  ><a  href="http://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1280"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280"><ul role="menu" class="fusion-megamenu "><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/rajoni/">Rajoni</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/be/">BE</a></div></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3"  ><div class='fusion-megamenu-title'><a href="http://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://shqip.al/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
						</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-4412" class="post post-4412 type-post status-publish format-standard has-post-thumbnail hentry category-para category-tregje">
															<div class="fusion-post-title-meta-wrap">
								<h1 class="entry-title fusion-post-title">BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="http://shqip.al/author/editor/" title="Postime nga Editor Shqip" rel="author">Editor Shqip</a>			</span>
		</span>
	
	

	
	
			<span class="updated rich-snippet-hidden">
			2018-04-26T16:12:55+00:00		</span>
	
<span>26 Prill, 2018 16:12</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="http://shqip.al/category/para/" rel="category tag">Para</a>, <a href="http://shqip.al/category/para/tregje/" rel="category tag">Tregje</a><span class="fusion-inline-sep">|</span></div></div>					</div>
							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg" data-rel="iLightbox[gallery4412]" title="" data-title="euro" data-caption="" aria-label="euro">

													
													<span class="screen-reader-text">View Larger Image</span>
													<img width="620" height="348" src="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774-200x112.jpg 200w, http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774-400x225.jpg 400w, http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774-600x337.jpg 600w, http://shqip.al/wp-content/uploads/2018/04/euro-e1524751957774.jpg 620w" sizes="(max-width: 800px) 100vw, 620px" />												</a>
																					</li>
																																																																																																																																																																																				</ul>

													</div>
																		
						<div class="post-content">
				<p>Sistemi bankar ka shfaqur zhvillime pozitive gjatë vitit të kaluar, si ulje e kredive me probleme, rënie e huasë në lekë, përforcim i tendencës së kursimeve të individëve në gjysmën e dytë të vit, çka ka ulur rreziqet e tij në përgjithësi. Banka e Shqipërisë ka prezantuar sot përpara mediave raportin e stabilitetit financiar. Në përgjithësi, Ekspozimi i sektorit bankar paraqitet më i kontrolluar. Në raportin e Stabilitetit Financiar 6-mujori II 2017, Banka e Shqipërisë thotë se, kemi një ulje të kredive me probleme dhe rritje të kontributit në këtë proces nga ristrukturimet. “Zhvillimet janë pozitive edhe në kredinë e pambrojtur nga kursi i këmbimit”- citon Banka.</p>
<p>Sipas saj, kemi qëndrueshmëri në ecurinë e aktivëve me rrezik dhe në afatet e maturimit të aktiv/pasivëve , gjë që tregon për moszhvendosje të investimeve drejt produkteve me rrezik të lartë. “Ekspozimet ndaj rrezikut të tregut janë të ngjashme me periudhën paraardhëse. Harta e stabilitetit të sistemit financiar dhe treguesit e akumulimit, materializimit dhe stresit financiar shfaqin përgjithësisht një situatë më të mirë”- shton më tej BSH në raport.</p>
<p>Edhe perceptimi i bankave për rreziqet sistemike, gjithashtu tregon një vlerësim më pozitiv sipas Bankës.</p>
<p>Por, BSH nënvizon se, duhet pasur parasysh se struktura e detyrimeve të sektorit bankar tregon për një vijimësi në rritjen e peshës së financimeve afatshkurtra, ndonëse më ritme më të ulëta. Të ardhurat neto nga interesi vijojnë rënien dhe kontributi kryesor në rezultatin financiar ka ardhur nga rënia e provigjioneve për rrezikun e kredisë.</p>
<p><strong>Rënia e euros ka rritur rrezikun për bankat</strong></p>
<p>Megjithatë, rreziqet nga kursi i këmbimit janë shtuar. Sipas ekspertëve të institucionit monetar qendror, rënia e euros ka rritur rrezikun për bankat. Ka një perceptim në rritje nga bankat për kursin, thanë ekspertët e Bankës. Çdo nënçmin nuk është i mirë për bankat që kanë dhënë kredi në euro, ndërsa kjo është një gjë e mirë për individet</p>
<p><strong>Individët orientohen drejt kursimit</strong></p>
<p>Gjysma e dytë e vitit dëshmoi për një orientim të individëve drejt kursimit, sipas BSH. Zgjerimi i depozitave kryesisht ne monedhe te huaj, dha kontributin kryesor në zgjerimin e pozicionit kreditor të individëve gjatë periudhës. Ndryshe nga individët, bizneset kanë ngushtuar pozicionin e tyre debitor gjatë periudhës. Rritja e depozitave te bizneseve, kontributet tërësor i rritjes së depozitave në lek, kontribuoi pozitivisht sa më lart.</p>
<p>Në terma vjetore. ndryshe nga prirja gjashtëmujore, individët shfaqin një ngushtim të pozicionit kreditor, me kontribut nga pozicioni kreditor në monedhën vendase. Ndërsa, bizneset regjistrojnë sërish ngushtim të pozicionit debitor, falë rënies së kredisë në monedhë të huaj.</p>
<p><strong>Kredia për pasuritë e paluajtshme nuk është rritur</strong></p>
<p class="x_ydpd830217aMsoNormal">Të dhënat e sektorit bankar për periudhën tregojnë një nivel thuajse të pandryshuar të tepricës së kredisë për pasuri të paluajtshme, të shoqëruar me rënie të lehtë të normave të interesit të kësaj kredie dhe përmirësim të ndjeshëm të cilësisë së saj,</p>
<p class="x_ydpd830217aMsoNormal">Raporti i kredive me probleme në këtë sektor ra në 7%, nga 8.3 % në qershor të 2017 dhe 8.8 % një vit më parë. Teprica e kredisë për ndërtim ka shënuar rritje me 2 % kundrejt muajit qershor 2017, por ra me 1 % ndaj një viti më parë. Pesha e kësaj kredie zë 14 % të tepricës së kredisë së bizneseve, dukshëm poshtë nivelit prej 20 % të regjistruar në harkun kohor 2007-2011.</p>
<p class="x_ydpd830217aMsoNormal">Në fund të periudhës, bankat raportuan një rritje minimale të kredive të kolaterizuara me pasuri të paluajtshme, në nivelin 50.5 % nga 50 % gjashtë muaj më parë. Brenda kësaj ndarjeje, 63 % e kredisë për individë dhe 46 % për biznese.</p>
<p class="x_ydpd830217aMsoNormal">Norma mesatare e ponderuar e interesit për kredi të pasurive të paluajshme shënoi 4.4 % me rënie të lehtë gjatë periudhës, në linjë me prirjen e viteve të fundit.</p>
<p>Edhe në vrojtimin e fundit të Bankës së Shqipërisë për standardet e kreditimit u konstatua një pesimizëm i bankave për kredinë për pasuri të paluajtshme. Banka e Shqipërisë në raportin e fundit të vrojtimit të kredisë pohoi se në tremujorin e parë të vitit 2018, standardet e kreditimit për individët u raportuan të shtrënguara, si për kredinë për blerje banese, ashtu edhe për kredinë për konsum. Standardet e kreditimit priten të mbeten të shtrënguara edhe në tremujorin e dytë të vitit, si për kredinë për blerje banese, ashtu edhe atë për financimin e konsumit.</p>
<p>Në vrojtimin për kredinë në tremujorin e parë të 2018 bankat tregtare pohuan se kanë shtrënguar kushtet për kreditimin e individëve për shkak të zhvillimeve në pasuritë e paluajtshme. Këto zhvillime bashkë më përkeqësimin e gjendjes financiare të individëve ishin dy faktorët themelore që dhanë balancat më të larta negative ne shtrëngimin e kushteve të kreditimit për individët.</p>
<p><strong>Fshirje e kredive, por edhe ristrukturim</strong></p>
<p>Në uljen e kredive me probleme, që zbritën në 13,2% të totalit ka ndikuar si fshirja e tyre, ashtu dhe ristrukturimi. Procesi i fshirjes së kredive të humbura nga bilancet e bankave u shoqërua me një nivel të lartë të shlyerjes dhe ristrukturimeve në sistemin bankar, duke sjellë rrjedhimisht edhe një përmirësim të ndjeshëm të kredisë në tërësi dhe veçanërisht të kredisë së pambrojtur në valutë, theksoi banka.</p>
<p>Gjatë periudhës stoku i kredive me probleme ka rënë në mënyrë të ndjeshme. Në dhjetor 2017 atoku arriti në rreth 80 mld lekë, duke qenë 14.5 % më i ulët ndaj gjashtë muajve më parë. Ndaj një viti më parë, kreditë me probleme janë tkurrur me rreth 30 mld lekë, ose me 28 %. Rënia e stokut të kredive me probleme ka ardhur si pasojë e ristrukturimit të këtyre kredive, shlyerjes së kredive në klasa të ndryshme të portofolit me probleme dhe fshirjes së kredive të humbura nga bilancet e bankave. Norma e mbulimit të provigjioneve të kredive me probleme ka rënë. Në fund të vitit, raporti i kredive me probleme shënoi 13.2 % nga 15.6% në qershor të 2017 dhe 18.2 % një vit më parë.</p>
<p>Në përmirësimin e cilësisë së kredisë kontributin kryesor e kanë dhënë bankat e mesme dhe të vogla. Në vlerë absolute, kreditë më probleme në këto grupe u ngushtuan me5 dhe 4.5 mld lekë ndërsa RKP-ja e tyre zbriti në 12.8 % dhe 11.9 %</p>
<p>Cilësia e kredisë paraqitet e dobët për kredinë në valutë, kredinë për bizneset dhe kredinë në afat të gjatë maturimi. Në fund të 2017, cilësia e kredisë për secilën nga këto segmente shënoi përkatësisht 14.7 % (valuta), 16.9 % bizneset dhe 15.1 % afat i gjatë.</p>
<p>Cilësia e kredisë së pambrojtur në valutë ka ardhur në përmirësim të vazhdueshëm që prej fillimi të vitit 2015, niveli i të cilës ra në 12.5 % nga 13.8 % në fund të gjashtëmujorit të parë, të nd8ikuar nga rënia më e shpejtë e stokut të kredive më probleme në krahasim më tkurrjen e tepricës së kredisë së pambrojtur</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=BSH%3A+R%C3%ABnia+e+euros+ka+shtuar+rreziqet+p%C3%ABr+bankat%2C+i+ka+ulur+p%C3%ABr+individ%C3%ABt+q%C3%AB+kan%C3%AB+hua+n%C3%AB+euro%3B+Kredia+p%C3%ABr+sht%C3%ABpi+nuk+%C3%ABsht%C3%AB+rritur&url=http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/&via=revista_shqip" data-link="https://twitter.com/share?original_referer=/&text=BSH%3A+R%C3%ABnia+e+euros+ka+shtuar+rreziqet+p%C3%ABr+bankat%2C+i+ka+ulur+p%C3%ABr+individ%C3%ABt+q%C3%AB+kan%C3%AB+hua+n%C3%AB+euro%3B+Kredia+p%C3%ABr+sht%C3%ABpi+nuk+%C3%ABsht%C3%AB+rritur&url=http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/&via=revista_shqip" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fshqip.al%2Fbsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div>							</div>

																											<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:25px;">
					<h3 class="title-heading-left">
						Artikujt e Lidhur					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/Family-income-21-e1524751486354-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/Family-income-21-e1524751486354-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/Family-income-21-e1524751486354-500x383@2x.jpg 2x" width="500" height="383" alt="BSH: Të ardhurat e familjeve shënuan rënie në 6-mujorin e dytë 2017" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/bsh-te-ardhurat-e-familjeve-shenuan-renie-ne-6-mujorin-e-dyte-2017/">BSH: Të ardhurat e familjeve shënuan rënie në 6-mujorin e dytë 2017</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/Family-income-21-e1524751486354.jpg" data-id="4408" data-rel="iLightbox[gallery]" data-title="Family-income-21" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/bsh-te-ardhurat-e-familjeve-shenuan-renie-ne-6-mujorin-e-dyte-2017/" aria-label="BSH: Të ardhurat e familjeve shënuan rënie në 6-mujorin e dytë 2017"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/bsh-te-ardhurat-e-familjeve-shenuan-renie-ne-6-mujorin-e-dyte-2017/"_self>BSH: Të ardhurat e familjeve shënuan rënie në 6-mujorin e dytë 2017</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">26 Prill, 2018 16:05</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/euuu-e1524555537758-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/euuu-e1524555537758-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/euuu-e1524555537758-500x383@2x.jpg 2x" width="500" height="383" alt="Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/shqiperia-me-te-ardhurat-me-te-uleta-ne-europe-por-nder-vendet-me-borxhin-me-te-larte/">Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/euuu-e1524555537758.jpg" data-id="4362" data-rel="iLightbox[gallery]" data-title="euuu" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/shqiperia-me-te-ardhurat-me-te-uleta-ne-europe-por-nder-vendet-me-borxhin-me-te-larte/" aria-label="Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/shqiperia-me-te-ardhurat-me-te-uleta-ne-europe-por-nder-vendet-me-borxhin-me-te-larte/"_self>Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">24 Prill, 2018 9:40</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/Capture-30-e1524231520168-500x383.png" srcset="http://shqip.al/wp-content/uploads/2018/04/Capture-30-e1524231520168-500x383.png 1x, http://shqip.al/wp-content/uploads/2018/04/Capture-30-e1524231520168-500x383@2x.png 2x" width="500" height="383" alt="Bankat shtrëngojnë kushtet për bizneset dhe individët, pritet rritje interesash" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/bankat-shtrengojne-kushtet-per-bizneset-dhe-individet-pritet-rritje-interesash/">Bankat shtrëngojnë kushtet për bizneset dhe individët, pritet rritje interesash</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/Capture-30-e1524231520168.png" data-id="4343" data-rel="iLightbox[gallery]" data-title="Capture-30" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/bankat-shtrengojne-kushtet-per-bizneset-dhe-individet-pritet-rritje-interesash/" aria-label="Bankat shtrëngojnë kushtet për bizneset dhe individët, pritet rritje interesash"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/bankat-shtrengojne-kushtet-per-bizneset-dhe-individet-pritet-rritje-interesash/"_self>Bankat shtrëngojnë kushtet për bizneset dhe individët, pritet rritje interesash</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Prill, 2018 15:40</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/ahmetaj-e1524229413331-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/ahmetaj-e1524229413331-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/ahmetaj-e1524229413331-500x383@2x.jpg 2x" width="500" height="383" alt="Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/pas-tvsh-se-ahmetaj-premton-lehtesi-fiskale-per-biznesin/">Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/ahmetaj-e1524229413331.jpg" data-id="4340" data-rel="iLightbox[gallery]" data-title="ahmetaj" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/pas-tvsh-se-ahmetaj-premton-lehtesi-fiskale-per-biznesin/" aria-label="Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/pas-tvsh-se-ahmetaj-premton-lehtesi-fiskale-per-biznesin/"_self>Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">20 Prill, 2018 15:03</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/euro-fonctionnement-782-f912081933-e1524141457197-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/euro-fonctionnement-782-f912081933-e1524141457197-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/euro-fonctionnement-782-f912081933-e1524141457197-500x383@2x.jpg 2x" width="500" height="383" alt="Euro në rritje për të dytën dite radhazi" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/euro-ne-rritje-per-te-dyten-dite-radhazi/">Euro në rritje për të dytën dite radhazi</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/euro-fonctionnement-782-f912081933-e1524141457197.jpg" data-id="4305" data-rel="iLightbox[gallery]" data-title="euro-fonctionnement-782-f912081933" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/euro-ne-rritje-per-te-dyten-dite-radhazi/" aria-label="Euro në rritje për të dytën dite radhazi"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/euro-ne-rritje-per-te-dyten-dite-radhazi/"_self>Euro në rritje për të dytën dite radhazi</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">19 Prill, 2018 14:38</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/k1-1-e1523957022786-500x383.png" srcset="http://shqip.al/wp-content/uploads/2018/04/k1-1-e1523957022786-500x383.png 1x, http://shqip.al/wp-content/uploads/2018/04/k1-1-e1523957022786-500x383@2x.png 2x" width="500" height="383" alt="Leku rrëzon të gjitha monedhat, dollari tjetër rekord" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/leku-rrezon-te-gjitha-monedhat-dollari-tjeter-rekord/">Leku rrëzon të gjitha monedhat, dollari tjetër rekord</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/k1-1-e1523957022786.png" data-id="4271" data-rel="iLightbox[gallery]" data-title="k1" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/leku-rrezon-te-gjitha-monedhat-dollari-tjeter-rekord/" aria-label="Leku rrëzon të gjitha monedhat, dollari tjetër rekord"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/leku-rrezon-te-gjitha-monedhat-dollari-tjeter-rekord/"_self>Leku rrëzon të gjitha monedhat, dollari tjetër rekord</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">17 Prill, 2018 11:24</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/luleshtrudhe-me-cmim-e1523536937304-500x383.jpeg" srcset="http://shqip.al/wp-content/uploads/2018/04/luleshtrudhe-me-cmim-e1523536937304-500x383.jpeg 1x, http://shqip.al/wp-content/uploads/2018/04/luleshtrudhe-me-cmim-e1523536937304-500x383@2x.jpeg 2x" width="500" height="383" alt="TVSH te biznesi i vogël, nis rritja e çmimeve" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/tvsh-te-bitvsh-te-biznesi-i-vogel-nis-rritja-e-cmimeveznesi-i-vogel-tregtaret-fillojne-te-rrisin-cmimet/">TVSH te biznesi i vogël, nis rritja e çmimeve</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/luleshtrudhe-me-cmim-e1523536937304.jpeg" data-id="4213" data-rel="iLightbox[gallery]" data-title="luleshtrudhe me cmim" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/tvsh-te-bitvsh-te-biznesi-i-vogel-nis-rritja-e-cmimeveznesi-i-vogel-tregtaret-fillojne-te-rrisin-cmimet/" aria-label="TVSH te biznesi i vogël, nis rritja e çmimeve"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/tvsh-te-bitvsh-te-biznesi-i-vogel-nis-rritja-e-cmimeveznesi-i-vogel-tregtaret-fillojne-te-rrisin-cmimet/"_self>TVSH te biznesi i vogël, nis rritja e çmimeve</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 Prill, 2018 12:50</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/bitcoin-e1523537330231-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/bitcoin-e1523537330231-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/bitcoin-e1523537330231-500x383@2x.jpg 2x" width="500" height="383" alt="Ekonomistët: Vlera e madhe e Bitcoin ra për shkak të blerësve ‘të infektuar’" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/ekonomistet-vlera-e-madhe-e-bitcoin-ra-per-shkak-te-bleresve-te-infektuar/">Ekonomistët: Vlera e madhe e Bitcoin ra për shkak të blerësve ‘të infektuar’</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/bitcoin-e1523537330231.jpg" data-id="4218" data-rel="iLightbox[gallery]" data-title="Bitcoins" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/ekonomistet-vlera-e-madhe-e-bitcoin-ra-per-shkak-te-bleresve-te-infektuar/" aria-label="Ekonomistët: Vlera e madhe e Bitcoin ra për shkak të blerësve ‘të infektuar’"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/ekonomistet-vlera-e-madhe-e-bitcoin-ra-per-shkak-te-bleresve-te-infektuar/"_self>Ekonomistët: Vlera e madhe e Bitcoin ra për shkak të blerësve ‘të infektuar’</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">12 Prill, 2018 12:49</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/s1-e1523004018643-500x383.png" srcset="http://shqip.al/wp-content/uploads/2018/04/s1-e1523004018643-500x383.png 1x, http://shqip.al/wp-content/uploads/2018/04/s1-e1523004018643-500x383@2x.png 2x" width="500" height="383" alt="Spotify del në bursë për herë të parë" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/spotify-del-ne-burse-per-here-te-pare/">Spotify del në bursë për herë të parë</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/s1-e1523004018643.png" data-id="4146" data-rel="iLightbox[gallery]" data-title="s1" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/spotify-del-ne-burse-per-here-te-pare/" aria-label="Spotify del në bursë për herë të parë"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/spotify-del-ne-burse-per-here-te-pare/"_self>Spotify del në bursë për herë të parë</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">6 Prill, 2018 8:46</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/Free_Calculator-e1522937303579-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/Free_Calculator-e1522937303579-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/Free_Calculator-e1522937303579-500x383@2x.jpg 2x" width="500" height="383" alt="Tatimet fusin automatikisht në TVSH të gjithë bizneset me xhiro 2-5 mln lekë" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/tatimet-fusin-automatikisht-ne-tvsh-te-gjithe-bizneset-me-xhiro-2-5-mln-leke/">Tatimet fusin automatikisht në TVSH të gjithë bizneset me xhiro 2-5 mln lekë</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/Free_Calculator-e1522937303579.jpg" data-id="4119" data-rel="iLightbox[gallery]" data-title="Free_Calculator" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/tatimet-fusin-automatikisht-ne-tvsh-te-gjithe-bizneset-me-xhiro-2-5-mln-leke/" aria-label="Tatimet fusin automatikisht në TVSH të gjithë bizneset me xhiro 2-5 mln lekë"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/tatimet-fusin-automatikisht-ne-tvsh-te-gjithe-bizneset-me-xhiro-2-5-mln-leke/"_self>Tatimet fusin automatikisht në TVSH të gjithë bizneset me xhiro 2-5 mln lekë</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 Prill, 2018 14:08</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/biznesi_i_vogel_proteste-500x383.jpeg" srcset="http://shqip.al/wp-content/uploads/2018/04/biznesi_i_vogel_proteste-500x383.jpeg 1x, http://shqip.al/wp-content/uploads/2018/04/biznesi_i_vogel_proteste-500x383@2x.jpeg 2x" width="500" height="383" alt="Shpërthen një tjetër protestë" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/shperthen-nje-tjeter-proteste/">Shpërthen një tjetër protestë</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/biznesi_i_vogel_proteste.jpeg" data-id="4057" data-rel="iLightbox[gallery]" data-title="Biznesi i vogël protestë" data-caption="Biznesi i vogël kundër përfshirjes në TVSH">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/shperthen-nje-tjeter-proteste/" aria-label="Shpërthen një tjetër protestë"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/shperthen-nje-tjeter-proteste/"_self>Shpërthen një tjetër protestë</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 Prill, 2018 11:17</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/lek-e1522927196710-500x383.png" srcset="http://shqip.al/wp-content/uploads/2018/04/lek-e1522927196710-500x383.png 1x, http://shqip.al/wp-content/uploads/2018/04/lek-e1522927196710-500x383@2x.png 2x" width="500" height="383" alt="Tjetër goditje për euron; Sërish poshtë 130 lekëve" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/tjeter-goditje-per-euron-serish-poshte-130-lekeve/">Tjetër goditje për euron; Sërish poshtë 130 lekëve</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/lek-e1522927196710.png" data-id="4060" data-rel="iLightbox[gallery]" data-title="lek" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/tjeter-goditje-per-euron-serish-poshte-130-lekeve/" aria-label="Tjetër goditje për euron; Sërish poshtë 130 lekëve"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/tjeter-goditje-per-euron-serish-poshte-130-lekeve/"_self>Tjetër goditje për euron; Sërish poshtë 130 lekëve</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">5 Prill, 2018 10:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/sp-e1522940221326-500x383.png" srcset="http://shqip.al/wp-content/uploads/2018/04/sp-e1522940221326-500x383.png 1x, http://shqip.al/wp-content/uploads/2018/04/sp-e1522940221326-500x383@2x.png 2x" width="500" height="383" alt="Mbrojtja sociale, Shqipëria me përqindjen më të lartë të sigurimit të pensionit në rajon" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/mbrojtja-sociale-shqiperia-me-perqindjen-me-te-larte-te-sigurimit-te-pensionit-ne-rajon/">Mbrojtja sociale, Shqipëria me përqindjen më të lartë të sigurimit të pensionit në rajon</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/sp-e1522940221326.png" data-id="4141" data-rel="iLightbox[gallery]" data-title="sp" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/mbrojtja-sociale-shqiperia-me-perqindjen-me-te-larte-te-sigurimit-te-pensionit-ne-rajon/" aria-label="Mbrojtja sociale, Shqipëria me përqindjen më të lartë të sigurimit të pensionit në rajon"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/mbrojtja-sociale-shqiperia-me-perqindjen-me-te-larte-te-sigurimit-te-pensionit-ne-rajon/"_self>Mbrojtja sociale, Shqipëria me përqindjen më të lartë të sigurimit të pensionit në rajon</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">4 Prill, 2018 14:43</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/shqk-e1522767586563-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/shqk-e1522767586563-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/shqk-e1522767586563-500x383@2x.jpg 2x" width="500" height="383" alt="Korrupsioni në Shqipëri mbyt bizneset e Kosovës" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/korrupsioni-ne-shqiperi-mbyt-bizneset-e-kosoves/">Korrupsioni në Shqipëri mbyt bizneset e Kosovës</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/shqk-e1522767586563.jpg" data-id="4003" data-rel="iLightbox[gallery]" data-title="shqk" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/korrupsioni-ne-shqiperi-mbyt-bizneset-e-kosoves/" aria-label="Korrupsioni në Shqipëri mbyt bizneset e Kosovës"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/korrupsioni-ne-shqiperi-mbyt-bizneset-e-kosoves/"_self>Korrupsioni në Shqipëri mbyt bizneset e Kosovës</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">4 Prill, 2018 8:00</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="http://shqip.al/wp-content/uploads/2018/04/gjiknuri1-e1522827130687-500x383.jpg" srcset="http://shqip.al/wp-content/uploads/2018/04/gjiknuri1-e1522827130687-500x383.jpg 1x, http://shqip.al/wp-content/uploads/2018/04/gjiknuri1-e1522827130687-500x383@2x.jpg 2x" width="500" height="383" alt="Gjiknuri për Rrugën e Kombit: Ose do rrisnim taksat për të gjithë, ose do paguajnë ata që e përdorin" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="http://shqip.al/gjiknuri-per-rrugen-e-kombit-ose-do-rrisnim-taksat-per-te-gjithe-ose-do-paguajne-ata-qe-e-perdorin/">Gjiknuri për Rrugën e Kombit: Ose do rrisnim taksat për të gjithë, ose do paguajnë ata që e përdorin</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="http://shqip.al/wp-content/uploads/2018/04/gjiknuri1-e1522827130687.jpg" data-id="4013" data-rel="iLightbox[gallery]" data-title="gjiknuri1" data-caption="">
						Gallery					</a>
														
				
								
								
		
				<a class="fusion-link-wrapper" href="http://shqip.al/gjiknuri-per-rrugen-e-kombit-ose-do-rrisnim-taksat-per-te-gjithe-ose-do-paguajne-ata-qe-e-perdorin/" aria-label="Gjiknuri për Rrugën e Kombit: Ose do rrisnim taksat për të gjithë, ose do paguajnë ata që e përdorin"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://shqip.al/gjiknuri-per-rrugen-e-kombit-ose-do-rrisnim-taksat-per-te-gjithe-ose-do-paguajne-ata-qe-e-perdorin/"_self>Gjiknuri për Rrugën e Kombit: Ose do rrisnim taksat për të gjithë, ose do paguajnë ata që e përdorin</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">4 Prill, 2018 7:32</span>

																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
							<section id="recent-posts-4" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Më të fundit</h4></div>		<ul>
											<li>
					<a href="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/">BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur</a>
									</li>
											<li>
					<a href="http://shqip.al/bsh-te-ardhurat-e-familjeve-shenuan-renie-ne-6-mujorin-e-dyte-2017/">BSH: Të ardhurat e familjeve shënuan rënie në 6-mujorin e dytë 2017</a>
									</li>
											<li>
					<a href="http://shqip.al/triumfon-reali-ne-mynih-bajerni-tregohet-naiv-dhe-i-pakujdesshem/">Triumfon Reali në Mynih, Bajerni tregohet naiv dhe i pakujdesshëm</a>
									</li>
											<li>
					<a href="http://shqip.al/destinacionet-me-trendi-qe-duhet-te-vizitoni-kete-vit/">Destinacionet më trendi që duhet të vizitoni këtë vit</a>
									</li>
											<li>
					<a href="http://shqip.al/keto-jane-profesionet-ne-shqiperi-ku-punohet-me-ore-te-zgjatura-me-pak-lodhetshteti/">Këto janë profesionet në Shqipëri ku punohet me orë të zgjatura; Më pak lodhet…shteti</a>
									</li>
											<li>
					<a href="http://shqip.al/salah-dhuron-spektakel-roma-zgjohet-me-vonese/">Salah dhuron spektakël, Roma “zgjohet” me vonesë</a>
									</li>
											<li>
					<a href="http://shqip.al/nga-finalja-e-1984-deri-ne-perballjen-e-sotme-ja-sekretet-e-liverpool-roma/">Nga finalja e 1984 deri në përballjen e sotme, ja sekretet e Liverpool-Roma</a>
									</li>
											<li>
					<a href="http://shqip.al/shqiperia-me-te-ardhurat-me-te-uleta-ne-europe-por-nder-vendet-me-borxhin-me-te-larte/">Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë</a>
									</li>
											<li>
					<a href="http://shqip.al/e-shkuara-perlot-sinan-hoxhen/">E shkuara përlot Sinan Hoxhën</a>
									</li>
											<li>
					<a href="http://shqip.al/dash-korrupsioni-ne-shqiperi-i-perhapur-ne-te-gjitha-deget-e-qeverisjes/">DASH: Korrupsioni në Shqipëri, i përhapur në të gjitha degët e qeverisjes</a>
									</li>
					</ul>
		</section>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] -->

<section id="wpp-3" class="widget popular-posts">
<div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div>
<ol type="1" class="wpp-list">
<li> <a href="http://shqip.al/bsh-renia-e-euros-ka-shtuar-rreziqet-per-bankat-i-ka-ulur-per-individet-qe-kane-hua-ne-euro-kredia-per-shtepi-nuk-eshte-rritur/" title="BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur" class="wpp-post-title" target="_self">BSH: Rënia e euros ka shtuar rreziqet për bankat, i ka ulur për individët që kanë hua në euro; Kredia për shtëpi nuk është rritur</a> <div class="wpp-meta post-stats">
26 shikime | 26 Prill, 2018 16:12 | <a href="http://shqip.al/category/para/" class="category category-71">Para</a>, <a href="http://shqip.al/category/para/tregje/" class="category category-74">Tregje</a></div><p></p></li>
<li> <a href="http://shqip.al/shqiperia-me-te-ardhurat-me-te-uleta-ne-europe-por-nder-vendet-me-borxhin-me-te-larte/" title="Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë" class="wpp-post-title" target="_self">Shqipëria me të ardhurat më të ulëta në Europë, por ndër vendet me borxhin më të lartë</a> <div class="wpp-meta post-stats">
16 shikime | 24 Prill, 2018 9:40 | <a href="http://shqip.al/category/para/" class="category category-71">Para</a>, <a href="http://shqip.al/category/para/tregje/" class="category category-74">Tregje</a></div><p></p></li>
<li> <a href="http://shqip.al/beteja-per-guvernatorin-dhe-klsh/" title="Beteja për Guvernatorin dhe KLSH" class="wpp-post-title" target="_self">Beteja për Guvernatorin dhe KLSH</a> <div class="wpp-meta post-stats">
13 shikime | 14 Nëntor, 2011 16:54 | <a href="http://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="http://shqip.al/category/lajme/politike/" class="category category-51">Politikë</a></div><p></p></li>
<li> <a href="http://shqip.al/shqiperia-me-numrin-me-te-larte-te-studenteve-qe-studiojne-jashte-ne-europe/" title="Shqipëria, me numrin më të lartë të studentëve që studiojnë jashtë në Europë" class="wpp-post-title" target="_self">Shqipëria, me numrin më të lartë të studentëve që studiojnë jashtë në Europë</a> <div class="wpp-meta post-stats">
11 shikime | 17 Prill, 2018 11:19 | <a href="http://shqip.al/category/komunitet/jeta-jone/" class="category category-66">Jeta Jonë</a>, <a href="http://shqip.al/category/komunitet/" class="category category-65">Komunitet</a></div><p></p></li>
<li> <a href="http://shqip.al/pas-tvsh-se-ahmetaj-premton-lehtesi-fiskale-per-biznesin/" title="Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin" class="wpp-post-title" target="_self">Pas TVSH-së, Ahmetaj premton lehtësi fiskale për biznesin</a> <div class="wpp-meta post-stats">
11 shikime | 20 Prill, 2018 15:03 | <a href="http://shqip.al/category/para/" class="category category-71">Para</a>, <a href="http://shqip.al/category/para/taksa/" class="category category-72">Taksa</a></div><p></p></li>
<li> <a href="http://shqip.al/euro-ne-rritje-per-te-dyten-dite-radhazi/" title="Euro në rritje për të dytën dite radhazi" class="wpp-post-title" target="_self">Euro në rritje për të dytën dite radhazi</a> <div class="wpp-meta post-stats">
10 shikime | 19 Prill, 2018 14:38 | <a href="http://shqip.al/category/para/" class="category category-71">Para</a>, <a href="http://shqip.al/category/para/tregje/" class="category category-74">Tregje</a></div><p></p></li>
<li> <a href="http://shqip.al/rozafa-nder-11-keshtjellat-me-te-bukura-ne-bote-e-braktisur/" title="Rozafa ndër 11 kështjellat më të bukura në botë-e braktisur" class="wpp-post-title" target="_self">Rozafa ndër 11 kështjellat më të bukura në botë-e braktisur</a> <div class="wpp-meta post-stats">
10 shikime | 5 Prill, 2018 13:20 | <a href="http://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="http://shqip.al/category/jete/vende/" class="category category-79">Vende</a></div><p></p></li>
<li> <a href="http://shqip.al/penalltia-ne-limite-nderon-realin-ronaldo-vulos-kualifikimin-juventusi-bie-mes-protestave/" title="Penalltia në limite nderon Realin, Ronaldo vulos kualifikimin. Juventusi bie mes protestave" class="wpp-post-title" target="_self">Penalltia në limite nderon Realin, Ronaldo vulos kualifikimin. Juventusi bie mes protestave</a> <div class="wpp-meta post-stats">
10 shikime | 12 Prill, 2018 13:38 | <a href="http://shqip.al/category/sport/futboll/" class="category category-91">Futboll</a>, <a href="http://shqip.al/category/sport/" class="category category-89">Sport</a></div><p></p></li>
<li> <a href="http://shqip.al/ledio-shehaj-filmat-shqiptare-me-kane-mesuar-shume/" title="Ledio Shehaj: “Filmat shqiptarë më  kanë mësuar shumë”" class="wpp-post-title" target="_self">Ledio Shehaj: “Filmat shqiptarë më  kanë mësuar shumë”</a> <div class="wpp-meta post-stats">
10 shikime | 20 Korrik, 2012 14:23 | <a href="http://shqip.al/category/kuvendim/intervista/" class="category category-58">Intervista</a>, <a href="http://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a></div><p></p></li>
<li> <a href="http://shqip.al/e-shkuara-perlot-sinan-hoxhen/" title="E shkuara përlot Sinan Hoxhën" class="wpp-post-title" target="_self">E shkuara përlot Sinan Hoxhën</a> <div class="wpp-meta post-stats">
10 shikime | 23 Prill, 2018 12:46 | <a href="http://shqip.al/category/komunitet/jeta-jone/" class="category category-66">Jeta Jonë</a>, <a href="http://shqip.al/category/komunitet/" class="category category-65">Komunitet</a></div><p></p></li>

</ol>

</section>
			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://shqip.al/rreth-nesh/">Rreth Nesh</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://shqip.al/kontakt/">Kontakt</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4>
		<div class="contact-info-container">
							<p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p>
			
							<p class="phone">Phone: +355 67 4049 191</p>
			
			
			
							<p class="email">Email: <a href="mailto:&#105;&#110;&#102;&#111;&#64;&#115;&#104;&#113;ip&#46;a&#108;">info@shqip.al</a></p>
			
							<p class="web">Web: <a href="http://shqip.al">
											shqip.al									</a></p>
					</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4>
		
			<script>
			window.fbAsyncInit = function() {
				fusion_resize_page_widget();

				jQuery( window ).resize( function() {
					fusion_resize_page_widget();
				});

				function fusion_resize_page_widget() {
					var $container_width = jQuery( '.facebook-like-widget-2' ).width();

					if ( 1 > $container_width ) {
						$container_width = 320;
					}

					if ( $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'width' ) && $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'original-width' ) ) {
						jQuery('.facebook-like-widget-2 .fb-page' ).attr( 'data-width', $container_width );
						if ( 'undefined' !== typeof FB ) {
							FB.XFBML.parse();
						}
					}
				}
		  };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "https://connect.facebook.net/sq/sdk.js#xfbml=1&version=v2.11&appId=403326116799238";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>

			<div class="fb-like-box-container facebook-like-widget-2" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div>
			</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4>				<div style="overflow:hidden">
							<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a>
									<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
					</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2017 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#46494a;" href="mailto:in&#102;&#111;&#064;shq&#105;&#112;&#046;a&#108;" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/shqip.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ju lutemi, na d\u00ebshmoni q\u00eb s\u2019jeni nj\u00eb robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://shqip.al/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Duke ngarkuar postimet e tjera...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/shqip.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Duke ngarkuar postimet e tjera...<\/em>","infinite_finished_msg":"<em>T\u00eb gjith\u00eb artikujt jan\u00eb shfaqur.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1280px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"25px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"43","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqip.al/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://shqip.al/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "66237005ac";</script>	</body>
</html>
