<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="sq"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0a71bf65b4ac34cce3f0787296ad71ef.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_cf99518cdc791ed1107b0143aac3c976.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_39799318ffdfc7ce7cae2f0edd66a798.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_48b7c34bb5c72460cd11a7bfc5ba2c31.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_45503444321c2bf89c1212502e7913c9.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_32526effa420fcd9b05a196b67429418.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_57ca0f23561cc9418d3914e09bef9a31.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6fa8bd5de3a7b283f2b3d3ce3d243592.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af6b3c1ded65aa2ce63434aa36f762fa.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d0f24e0c226f28cf00d03140fbc6f557.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5dcd392d16fc786374504e7b742d82a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_55021c76047d3ce0ada92e200f9db83d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d39e5f54c54b65161eef5f7036beaa47.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f8abc6b8621f5af9fc54574cc8e39135.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_9a50642be2cc81420eccf1cdbdc10a91.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5a0b1bfa6bf72e2026b84cec7b2ff1c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c807bdc00d0dbc35a6c428942143510.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c1c69b43c4eb07593bfe5ba2b7346a5.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a2221799cc05b8477ca80fc2c09eeefb.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8a92c6de19a3e22bf9070f0c0605a68f.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3e4c60c8f92e37eee2726e49aca5dc7.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_29b616dcb748102235d41cbfa4ce5980.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d8ec88a71a3bca3d972649afb10d3fbe.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0d74c2f6187ffe6e98b0f6e2053d217d.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><title>Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën | Portali Shqip</title><meta property="og:title" content="Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën"/><meta property="og:description" content="Shqipëria, më e varfëra e Europës për të ardhurat, është vendi që ka çmimet më të larta në rajon për disa katetori, si “ushqime e pije joalkooli"/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën"/><meta name="twitter:description" content="Shqipëria, më e varfëra e Europës për të ardhurat, është vendi që ka çmimet më të larta në rajon për disa katetori, si “ushqime e pije joalkooli"/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png"/><meta name="author" content="Eralda Zito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:section" content="Komunitet" /><meta property="article:published_time" content="2020-06-19T13:09:42+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:creator" content="@revista_shqip" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","potentialAction":{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/#primaryimage","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png","width":768,"height":570},{"@type":"WebPage","@id":"https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/#webpage","url":"https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/","inLanguage":"sq","name":"Eurostat: Shqip\u00ebria me \u00e7mimet m\u00eb t\u00eb larta n\u00eb rajon p\u00ebr ushqime, veshje, pajisje elektronike \u201ckonkurrojm\u00eb\u201d Europ\u00ebn | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/#primaryimage"},"datePublished":"2020-06-19T13:09:42+00:00","dateModified":"2020-06-19T13:09:42+00:00","author":{"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede"}},{"@type":["Person"],"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede","name":"Eralda Zito","image":{"@type":"ImageObject","@id":"https://shqip.al/#authorlogo","url":"https://secure.gravatar.com/avatar/fa423d4cfa46c4afad59ce2f62978888?s=96&d=mm&r=g","caption":"Eralda Zito"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="114x114" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="72x72" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="144x144" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën" href="https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='https://api.w.org/' href='https://shqip.al/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://shqip.al/?p=6301' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8ae58fdbee750e55406d2c7fc5e2a603.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_50d9aed986d8c682dd7b7ebc6e9ed12f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a42cf3a9ca370cd6b0ff01b814013ba8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-6301 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-6301" class="post post-6301 type-post status-publish format-standard has-post-thumbnail hentry category-ceshtje category-komunitet"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/eralda-zito/" title="Postime nga Eralda Zito" rel="author">Eralda Zito</a></span></span><span class="updated rich-snippet-hidden">2020-06-19T15:09:42+02:00</span><span>19 Qershor, 2020 15:09</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="https://shqip.al/category/komunitet/ceshtje/" rel="category tag">Çështje</a>, <a href="https://shqip.al/category/komunitet/" rel="category tag">Komunitet</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png" data-rel="iLightbox[gallery6301]" title="" data-title="eurostat tab" data-caption="" aria-label="eurostat tab"> <span class="screen-reader-text">View Larger Image</span> <img width="768" height="570" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png" class="attachment-full size-full lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27768%27%20height%3D%27570%27%20viewBox%3D%270%200%20768%20570%27%3E%3Crect%20width%3D%27768%27%20height%3D%273570%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab-200x148.png 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab-400x297.png 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab-600x445.png 600w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/eurostat-tab.png 768w" data-sizes="auto" /> </a></li></ul></div><div class="post-content"><p>Shqipëria, më e varfëra e Europës për të ardhurat, është vendi që ka çmimet më të larta në rajon për disa katetori, si “ushqime e pije joalkoolike”, dhe sidomos për veshje e pajisje elektronike, duke u krahasuar me mesataren europiane.</p><p>Ndërsa kanë më pak të ardhura se të gjithë (31% e mesatares europiane), familjet shqiptare përballen dhe me çmime të larta të ushqimeve, çka i bën ata edhe më të varfër.</p><p>Eurostat ka publikuar sot të dhënat e krahasueshme mbi nivelin e Indeksit të Çmimit të konsumit për mallrat dhe shërbimet, i cili mat diferencat në çmime mes vendeve të Bashkimit Europian, përfshirë dhe rajonin.</p><p>Në përgjithësi, në Shqipëri çmimet janë sa 57% e mesatares së BE-së (nga 54% në 2018-n), më të lartat në rajon, së bashku me Serbinë dhe Malin e Zi. Më e lira është Maqedonia, sa 50% e mesatares së BE-së dhe më pas Bosnja, me 55% (të dhënat për Kosovën mungojnë).</p><p>Për disa kategori, Shqipëria është më e shtrenjta. Për ushqime dhe pije joaolkolike, çmimet janë sa 82% e mesatares europiane, ndërsa Mali i Zi, me të ardhura më të larta e ka 79%, Serbia (78%), Bosnjë Hercegovina (76%), ndërsa më të lirat ushqimet janë në Maqedoninë e Veriut (61%). Maqedonia e Veriut është vendi ku ushqimi kushton më lirë se në çdo vend tjetër të Europës.</p><p>Shqipëria mban rekord dhe për peshën e lartë të shpenzimeve për ushqime, ku familjet harxhojnë mesatarisht 44% të totalit për të përmbushur nevojat për tu ushqyer (mesatarja e BE-së është 12%)</p><p>Më të shtrenjtat në rajon janë dhe veshjet, që janë pothuajse të barabarta me mesataren Europiane (97%). Në Mal të Zi janë sa 88%, Serbi (94%), Maqedoninë e Veriut (76%). Veshjet më të lira në Europë i gjeni në Turqi (45%) dhe më të shtrenjtat në Danimarkë, sa 132% e mesatares europiane.</p><p>Mbi mesataren europiane janë çmimet e pajisjeve elektronike (103%), ku më e shtrenjtë se ne është vetëm Serbia (113%).</p><p>Shqipëria dhe Maqedonia kanë restorantet më të lira në Europë, mesatarisht 46 dhe 45%, ndërsa më i shtrenjti është Mali i Zi (57%).</p><p>Për çmimet totale, vendi më i lirë në Europë është Turqia, me 47% të mesatares Europiane dhe më i shtrenjti Zvicra (162%). Ushqimet janë më të shtrenjtat në Zvicër (163%), më të lirat në Maqedoninë e Veriut (61%). Pajisjet elektronike janë më të lirat në Poloni (91%) dhe më të shtrenjta në Islandë (131%). Për restorantet kryeson Islanda (176%), ndërsa më të lirat i ka Maqedonia e më pas Shqipëria.</p><p>Monitor.al</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Eurostat%3A+Shqip%C3%ABria+me+%C3%A7mimet+m%C3%AB+t%C3%AB+larta+n%C3%AB+rajon+p%C3%ABr+ushqime%2C+veshje%2C+pajisje+elektronike+%E2%80%9Ckonkurrojm%C3%AB%E2%80%9D+Europ%C3%ABn&url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Eurostat%3A+Shqip%C3%ABria+me+%C3%A7mimet+m%C3%AB+t%C3%AB+larta+n%C3%AB+rajon+p%C3%ABr+ushqime%2C+veshje%2C+pajisje+elektronike+%E2%80%9Ckonkurrojm%C3%AB%E2%80%9D+Europ%C3%ABn&url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Feurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Artikujt e Lidhur</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/diskriminimi-ne-pune-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/diskriminimi-ne-pune-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/diskriminimi-ne-pune-500x383@2x.jpg 2x" width="500" height="383" alt="Kriza e punës. Sa punonjës do të rikthehen pas pandemisë?" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/kriza-e-punes-sa-punonjes-do-te-rikthehen-pas-pandemise/">Kriza e punës. Sa punonjës do të rikthehen pas pandemisë?</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/diskriminimi-ne-pune.jpg" data-id="6268" data-rel="iLightbox[gallery]" data-title="diskriminimi ne pune" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/kriza-e-punes-sa-punonjes-do-te-rikthehen-pas-pandemise/" aria-label="Kriza e punës. Sa punonjës do të rikthehen pas pandemisë?"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/kriza-e-punes-sa-punonjes-do-te-rikthehen-pas-pandemise/"_self>Kriza e punës. Sa punonjës do të rikthehen pas pandemisë?</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">15 Qershor, 2020 9:50</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/riorganizimi-i-punes-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/riorganizimi-i-punes-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/riorganizimi-i-punes-500x383@2x.jpg 2x" width="500" height="383" alt="Është shpejt të thuash Smart! Koha për (ri)organizimin e punës" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/eshte-shpejt-te-thuash-smart-koha-per-riorganizimin-e-punes/">Është shpejt të thuash Smart! Koha për (ri)organizimin e punës</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/riorganizimi-i-punes.jpg" data-id="6265" data-rel="iLightbox[gallery]" data-title="riorganizimi i punes" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/eshte-shpejt-te-thuash-smart-koha-per-riorganizimin-e-punes/" aria-label="Është shpejt të thuash Smart! Koha për (ri)organizimin e punës"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/eshte-shpejt-te-thuash-smart-koha-per-riorganizimin-e-punes/"_self>Është shpejt të thuash Smart! Koha për (ri)organizimin e punës</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">12 Qershor, 2020 16:13</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-IN-DISTANCE-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-IN-DISTANCE-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-IN-DISTANCE-500x383@2x.jpg 2x" width="500" height="383" alt="Puna në distancë, çfarë mendojnë vërtet punëdhënësit dhe punonjësit" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/puna-ne-distance-cfare-mendojne-vertet-punedhenesit-dhe-punonjesit/">Puna në distancë, çfarë mendojnë vërtet punëdhënësit dhe punonjësit</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-IN-DISTANCE.jpg" data-id="6257" data-rel="iLightbox[gallery]" data-title="WORK IN DISTANCE" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/puna-ne-distance-cfare-mendojne-vertet-punedhenesit-dhe-punonjesit/" aria-label="Puna në distancë, çfarë mendojnë vërtet punëdhënësit dhe punonjësit"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/puna-ne-distance-cfare-mendojne-vertet-punedhenesit-dhe-punonjesit/"_self>Puna në distancë, çfarë mendojnë vërtet punëdhënësit dhe punonjësit</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">11 Qershor, 2020 16:23</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/urban-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/urban-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/urban-500x383@2x.jpg 2x" width="500" height="383" alt="Zbardhet vendimi, transporti publik i Shqipërisë nuk do të rifillojnë punën më 15 qershor" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zbardhet-vendimi-transporti-publik-i-shqiperise-nuk-do-te-rifillojne-punen-me-15-qershor/">Zbardhet vendimi, transporti publik i Shqipërisë nuk do të rifillojnë punën më 15 qershor</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/urban.jpg" data-id="6241" data-rel="iLightbox[gallery]" data-title="urban" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zbardhet-vendimi-transporti-publik-i-shqiperise-nuk-do-te-rifillojne-punen-me-15-qershor/" aria-label="Zbardhet vendimi, transporti publik i Shqipërisë nuk do të rifillojnë punën më 15 qershor"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zbardhet-vendimi-transporti-publik-i-shqiperise-nuk-do-te-rifillojne-punen-me-15-qershor/"_self>Zbardhet vendimi, transporti publik i Shqipërisë nuk do të rifillojnë punën më 15 qershor</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">9 Qershor, 2020 14:38</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/mbingarkesa-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/mbingarkesa-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/mbingarkesa-500x383@2x.jpg 2x" width="500" height="383" alt="Mbingarkesa… punoni më pak dhe shpërfillni “propagandën produktivitet”" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/mbingarkesa-punoni-me-pak-dhe-shperfillni-propaganden-produktivitet/">Mbingarkesa… punoni më pak dhe shpërfillni “propagandën produktivitet”</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/mbingarkesa.jpg" data-id="6225" data-rel="iLightbox[gallery]" data-title="mbingarkesa" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/mbingarkesa-punoni-me-pak-dhe-shperfillni-propaganden-produktivitet/" aria-label="Mbingarkesa… punoni më pak dhe shpërfillni “propagandën produktivitet”"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/mbingarkesa-punoni-me-pak-dhe-shperfillni-propaganden-produktivitet/"_self>Mbingarkesa… punoni më pak dhe shpërfillni “propagandën produktivitet”</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Qershor, 2020 11:04</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Dremisje-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Dremisje-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Dremisje-500x383@2x.jpg 2x" width="500" height="383" alt="Sa punonjës dremisin gjatë kohës që punojnë në shtëpi?" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/sa-punonjes-dremisin-gjate-kohes-qe-punojne-ne-shtepi/">Sa punonjës dremisin gjatë kohës që punojnë në shtëpi?</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Dremisje.jpg" data-id="6211" data-rel="iLightbox[gallery]" data-title="Dremisje" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/sa-punonjes-dremisin-gjate-kohes-qe-punojne-ne-shtepi/" aria-label="Sa punonjës dremisin gjatë kohës që punojnë në shtëpi?"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/sa-punonjes-dremisin-gjate-kohes-qe-punojne-ne-shtepi/"_self>Sa punonjës dremisin gjatë kohës që punojnë në shtëpi?</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">3 Qershor, 2020 13:59</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Distancaa-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Distancaa-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Distancaa-500x383@2x.jpg 2x" width="500" height="383" alt="Distancimi social dhe përdorimi i maskave zvogëlojnë rrezikun e marrjes së Covid-19, zbulon Lancet" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/distancimi-social-dhe-perdorimi-i-maskave-zvogelojne-rrezikun-e-marrjes-se-covid-19-zbulon-lancet/">Distancimi social dhe përdorimi i maskave zvogëlojnë rrezikun e marrjes së Covid-19, zbulon Lancet</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Distancaa.jpg" data-id="6196" data-rel="iLightbox[gallery]" data-title="Distancaa" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/distancimi-social-dhe-perdorimi-i-maskave-zvogelojne-rrezikun-e-marrjes-se-covid-19-zbulon-lancet/" aria-label="Distancimi social dhe përdorimi i maskave zvogëlojnë rrezikun e marrjes së Covid-19, zbulon Lancet"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/distancimi-social-dhe-perdorimi-i-maskave-zvogelojne-rrezikun-e-marrjes-se-covid-19-zbulon-lancet/"_self>Distancimi social dhe përdorimi i maskave zvogëlojnë rrezikun e marrjes së Covid-19, zbulon Lancet</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">2 Qershor, 2020 13:27</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Kosove-shqiperi-flamujt-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Kosove-shqiperi-flamujt-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Kosove-shqiperi-flamujt-500x383@2x.jpg 2x" width="500" height="383" alt="Zbrazen trojet shqiptare, ikin 227 mijë persona, Eurostat: Shqipëria dhe Kosova me eksodin më të lartë në rajon" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zbrazen-trojet-shqiptare-ikin-227-mije-persona-eurostat-shqiperia-dhe-kosova-me-eksodin-me-te-larte-ne-rajon/">Zbrazen trojet shqiptare, ikin 227 mijë persona, Eurostat: Shqipëria dhe Kosova me eksodin më të lartë në rajon</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/Kosove-shqiperi-flamujt.jpg" data-id="6190" data-rel="iLightbox[gallery]" data-title="Kosove-shqiperi-flamujt" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zbrazen-trojet-shqiptare-ikin-227-mije-persona-eurostat-shqiperia-dhe-kosova-me-eksodin-me-te-larte-ne-rajon/" aria-label="Zbrazen trojet shqiptare, ikin 227 mijë persona, Eurostat: Shqipëria dhe Kosova me eksodin më të lartë në rajon"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zbrazen-trojet-shqiptare-ikin-227-mije-persona-eurostat-shqiperia-dhe-kosova-me-eksodin-me-te-larte-ne-rajon/"_self>Zbrazen trojet shqiptare, ikin 227 mijë persona, Eurostat: Shqipëria dhe Kosova me eksodin më të lartë në rajon</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">1 Qershor, 2020 12:22</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/kafe-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/kafe-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/kafe-500x383@2x.jpg 2x" width="500" height="383" alt="Më pak alkool e cigare, më shumë kafe dhe pastërti absolute, si po ndryshon konsumi i shqiptarëve pas COVID-19" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/me-pak-alkool-e-cigare-me-shume-kafe-dhe-pasterti-absolute-si-po-ndryshon-konsumi-i-shqiptareve-pas-covid-19/">Më pak alkool e cigare, më shumë kafe dhe pastërti absolute, si po ndryshon konsumi i shqiptarëve pas COVID-19</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/kafe.jpg" data-id="6187" data-rel="iLightbox[gallery]" data-title="kafe" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/me-pak-alkool-e-cigare-me-shume-kafe-dhe-pasterti-absolute-si-po-ndryshon-konsumi-i-shqiptareve-pas-covid-19/" aria-label="Më pak alkool e cigare, më shumë kafe dhe pastërti absolute, si po ndryshon konsumi i shqiptarëve pas COVID-19"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/me-pak-alkool-e-cigare-me-shume-kafe-dhe-pasterti-absolute-si-po-ndryshon-konsumi-i-shqiptareve-pas-covid-19/"_self>Më pak alkool e cigare, më shumë kafe dhe pastërti absolute, si po ndryshon konsumi i shqiptarëve pas COVID-19</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">1 Qershor, 2020 9:30</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383@2x.jpg 2x" width="500" height="383" alt="Tirana, më e pasura e Shqipërisë, Kukësi më i varfri, por mbetemi nga fundi në Europë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/tirana-me-e-pasura-e-shqiperise-kukesi-me-i-varfri-por-mbetemi-nga-fundi-ne-europe/">Tirana, më e pasura e Shqipërisë, Kukësi më i varfri, por mbetemi nga fundi në Europë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh.jpg" data-id="6172" data-rel="iLightbox[gallery]" data-title="tirana bosh" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/tirana-me-e-pasura-e-shqiperise-kukesi-me-i-varfri-por-mbetemi-nga-fundi-ne-europe/" aria-label="Tirana, më e pasura e Shqipërisë, Kukësi më i varfri, por mbetemi nga fundi në Europë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/tirana-me-e-pasura-e-shqiperise-kukesi-me-i-varfri-por-mbetemi-nga-fundi-ne-europe/"_self>Tirana, më e pasura e Shqipërisë, Kukësi më i varfri, por mbetemi nga fundi në Europë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">27 Maj, 2020 13:39</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/beach-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/beach-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/beach-500x383@2x.jpg 2x" width="500" height="383" alt="Para se të shkoni në pishinë, plazh ose liqen këtë verë, lexoni këtë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/para-se-te-shkoni-ne-pishine-plazh-ose-liqen-kete-vere-lexoni-kete/">Para se të shkoni në pishinë, plazh ose liqen këtë verë, lexoni këtë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/beach.jpg" data-id="6154" data-rel="iLightbox[gallery]" data-title="beach" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/para-se-te-shkoni-ne-pishine-plazh-ose-liqen-kete-vere-lexoni-kete/" aria-label="Para se të shkoni në pishinë, plazh ose liqen këtë verë, lexoni këtë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/para-se-te-shkoni-ne-pishine-plazh-ose-liqen-kete-vere-lexoni-kete/"_self>Para se të shkoni në pishinë, plazh ose liqen këtë verë, lexoni këtë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">25 Maj, 2020 16:00</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/distancim-social-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/distancim-social-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/distancim-social-500x383@2x.jpg 2x" width="500" height="383" alt="&#8216;Hello’, distancim social. Mirupafshim shtrëngim duarsh" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/hello-distancim-social-mirupafshim-shtrengim-duarsh/">&#8216;Hello’, distancim social. Mirupafshim shtrëngim duarsh</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/distancim-social.jpg" data-id="6148" data-rel="iLightbox[gallery]" data-title="Symbolic two person stay away each other keeping social distance, to protecting from the global treath." data-caption="Isolation and precaution to avoiding from epidemic illnes."> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/hello-distancim-social-mirupafshim-shtrengim-duarsh/" aria-label="&#8216;Hello’, distancim social. Mirupafshim shtrëngim duarsh"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/hello-distancim-social-mirupafshim-shtrengim-duarsh/"_self>&#8216;Hello’, distancim social. Mirupafshim shtrëngim duarsh</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 Maj, 2020 12:59</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/joproduktiv-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/joproduktiv-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/joproduktiv-500x383@2x.jpg 2x" width="500" height="383" alt="Si të veproni kur jeni joproduktivë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/si-te-veproni-kur-jeni-joproduktive/">Si të veproni kur jeni joproduktivë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/joproduktiv.jpg" data-id="6139" data-rel="iLightbox[gallery]" data-title="joproduktiv" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/si-te-veproni-kur-jeni-joproduktive/" aria-label="Si të veproni kur jeni joproduktivë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/si-te-veproni-kur-jeni-joproduktive/"_self>Si të veproni kur jeni joproduktivë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">20 Maj, 2020 15:57</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/divorce-covid-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/divorce-covid-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/divorce-covid-500x383@2x.jpg 2x" width="500" height="383" alt="Pasiguria për të ardhmen nga COVID-19, do të sjellë pasoja edhe te planifikimi familjar, a do rriten divorcet?!" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pasiguria-per-te-ardhmen-nga-covid-19-do-te-sjelle-pasoja-edhe-te-planifikimi-familjar-a-do-rriten-divorcet/">Pasiguria për të ardhmen nga COVID-19, do të sjellë pasoja edhe te planifikimi familjar, a do rriten divorcet?!</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/divorce-covid.jpg" data-id="6122" data-rel="iLightbox[gallery]" data-title="divorce covid" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pasiguria-per-te-ardhmen-nga-covid-19-do-te-sjelle-pasoja-edhe-te-planifikimi-familjar-a-do-rriten-divorcet/" aria-label="Pasiguria për të ardhmen nga COVID-19, do të sjellë pasoja edhe te planifikimi familjar, a do rriten divorcet?!"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pasiguria-per-te-ardhmen-nga-covid-19-do-te-sjelle-pasoja-edhe-te-planifikimi-familjar-a-do-rriten-divorcet/"_self>Pasiguria për të ardhmen nga COVID-19, do të sjellë pasoja edhe te planifikimi familjar, a do rriten divorcet?!</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">18 Maj, 2020 10:21</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383@2x.jpg 2x" width="500" height="383" alt="Qëndrimi në shtëpi është dalja e re; Si pandemia COVID-19 po e ushqen ekonominë përmes punës nga shtëpia" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/qendrimi-ne-shtepi-eshte-dalja-e-re-si-pandemia-covid-19-po-e-ushqen-ekonomine-permes-punes-nga-shtepia/">Qëndrimi në shtëpi është dalja e re; Si pandemia COVID-19 po e ushqen ekonominë përmes punës nga shtëpia</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi.jpg" data-id="6108" data-rel="iLightbox[gallery]" data-title="veteizolimi" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/qendrimi-ne-shtepi-eshte-dalja-e-re-si-pandemia-covid-19-po-e-ushqen-ekonomine-permes-punes-nga-shtepia/" aria-label="Qëndrimi në shtëpi është dalja e re; Si pandemia COVID-19 po e ushqen ekonominë përmes punës nga shtëpia"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/qendrimi-ne-shtepi-eshte-dalja-e-re-si-pandemia-covid-19-po-e-ushqen-ekonomine-permes-punes-nga-shtepia/"_self>Qëndrimi në shtëpi është dalja e re; Si pandemia COVID-19 po e ushqen ekonominë përmes punës nga shtëpia</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">15 Maj, 2020 14:39</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/eurostat-shqiperia-me-cmimet-me-te-larta-ne-rajon-per-ushqime-veshje-pajisje-elektronike-konkurrojme-europen/" aria-current="page">Eurostat: Shqipëria me çmimet më të larta në rajon për ushqime, veshje, pajisje elektronike “konkurrojmë” Europën</a></li><li> <a href="https://shqip.al/ikin-me-shume-kthehen-me-pak-ne-2019-n-emigracioni-arrin-nivelin-me-te-larte-te-dekades/">Ikin më shumë kthehen më pak, në 2019-n emigracioni arrin nivelin më të lartë të dekadës</a></li><li> <a href="https://shqip.al/ska-me-leje-ndertimi-ne-breg-te-detit-pervecse-per-ppp-investime-strategjike-dhe-infrastrukture/">S’ka më leje ndërtimi në breg të detit… përveçse për PPP, investime strategjike dhe infrastrukturë</a></li><li> <a href="https://shqip.al/gati-projektligji-emrat-e-pronareve-te-kompanive-te-regjistruara-ne-parajsat-fiskale-do-te-behen-publike/">Gati projektligji, emrat e pronarëve të kompanive të regjistruara në parajsat fiskale do të bëhen publikë</a></li><li> <a href="https://shqip.al/hapet-korridori-ajror-kosove-shqiperi/">Hapet korridori ajror Kosovë-Shqipëri</a></li><li> <a href="https://shqip.al/eurobondi-si-intubimi-i-fundit/">Eurobondi, si intubimi i fundit</a></li><li> <a href="https://shqip.al/planet-e-emergjences-86-e-kompanive-shqiptare-nuk-i-kane-me-i-shkujdesur-ndertimi/">Planet e emergjencës, 86% e kompanive shqiptare nuk i kanë, më i shkujdesur ndërtimi</a></li><li> <a href="https://shqip.al/keto-5-vende-jane-shtepi-e-me-shume-se-gjysmes-se-pyjeve-ne-bote/">Këto 5 vende janë shtëpi e më shumë së gjysmës së pyjeve në botë</a></li><li> <a href="https://shqip.al/europa-rihap-kufijte-franca-belgjika-greqia-heqin-kufizimet-disa-vende-duhet-te-presin-edhe-pak/">Europa rihap kufijtë/Franca, Belgjika, Greqia heqin kufizimet, disa vende duhet të presin edhe pak</a></li><li> <a href="https://shqip.al/10-plazhet-europiane-me-te-sigurta-kete-vere/">10 plazhet europiane më të sigurta këtë verë</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/europa-rihap-kufijte-franca-belgjika-greqia-heqin-kufizimet-disa-vende-duhet-te-presin-edhe-pak/" class="wpp-post-title" target="_self">Europa rihap kufijtë/Franca, Belgjika, Greqia heqin kufizimet, disa vende duhet të presin edhe pak</a><div class="wpp-meta post-stats"> 172 shikime | 15 June, 2020 11:15 | <a href="https://shqip.al/category/perreth/be/" class="category category-103">BE</a>, <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a></div><p></p></li><li> <a href="https://shqip.al/10-plazhet-europiane-me-te-sigurta-kete-vere/" class="wpp-post-title" target="_self">10 plazhet europiane më të sigurta këtë verë</a><div class="wpp-meta post-stats"> 130 shikime | 15 June, 2020 9:58 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/udhetime/" class="category category-78">Udhëtime</a></div><p></p></li><li> <a href="https://shqip.al/keto-5-vende-jane-shtepi-e-me-shume-se-gjysmes-se-pyjeve-ne-bote/" class="wpp-post-title" target="_self">Këto 5 vende janë shtëpi e më shumë së gjysmës së pyjeve në botë</a><div class="wpp-meta post-stats"> 43 shikime | 15 June, 2020 15:31 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/vende/" class="category category-79">Vende</a></div><p></p></li><li> <a href="https://shqip.al/problemet-e-medha-te-turizmit-tone/" class="wpp-post-title" target="_self">Problemet e mëdha të turizmit tonë</a><div class="wpp-meta post-stats"> 36 shikime | 16 November, 2010 14:25 | <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a>, <a href="https://shqip.al/category/perreth/rajoni/" class="category category-102">Rajoni</a></div><p></p></li><li> <a href="https://shqip.al/ska-me-leje-ndertimi-ne-breg-te-detit-pervecse-per-ppp-investime-strategjike-dhe-infrastrukture/" class="wpp-post-title" target="_self">S’ka më leje ndërtimi në breg të detit… përveçse për PPP, investime strategjike dhe infrastrukturë</a><div class="wpp-meta post-stats"> 24 shikime | 18 June, 2020 13:24 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/gati-projektligji-emrat-e-pronareve-te-kompanive-te-regjistruara-ne-parajsat-fiskale-do-te-behen-publike/" class="wpp-post-title" target="_self">Gati projektligji, emrat e pronarëve të kompanive të regjistruara në parajsat fiskale do të bëhen publikë</a><div class="wpp-meta post-stats"> 20 shikime | 18 June, 2020 10:20 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/rend-dhe-ligji/" class="category category-52">Rend dhe ligji</a></div><p></p></li><li> <a href="https://shqip.al/cila-eshte-origjina-e-shqiptareve-po-e-gjuhes-shqipe/" class="wpp-post-title" target="_self">Cila është origjina e shqiptarëve? Po e gjuhës shqipe?</a><div class="wpp-meta post-stats"> 19 shikime | 7 January, 2020 15:28 | <a href="https://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a></div><p></p></li><li> <a href="https://shqip.al/ngjyra-e-flokeve-qe-ju-pershtatet-me-shume/" class="wpp-post-title" target="_self">Ngjyra e flokëve që ju përshtatet më shumë</a><div class="wpp-meta post-stats"> 18 shikime | 25 May, 2012 10:33 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/stil-design/" class="category category-81">Stil &amp; Design</a></div><p></p></li><li> <a href="https://shqip.al/si-te-kemi-sy-te-bukur/" class="wpp-post-title" target="_self">Si të kemi sy të bukur</a><div class="wpp-meta post-stats"> 17 shikime | 28 February, 2012 11:18 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/hapet-korridori-ajror-kosove-shqiperi/" class="wpp-post-title" target="_self">Hapet korridori ajror Kosovë-Shqipëri</a><div class="wpp-meta post-stats"> 17 shikime | 17 June, 2020 15:02 | <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a>, <a href="https://shqip.al/category/perreth/rajoni/" class="category category-102">Rajoni</a></div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: +355 67 4049 191</p><p class="email">Email: <a href="mailto:in&#102;o&#64;sh&#113;ip.a&#108;">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="fb-like-box-container facebook-like-widget-2" id="fb-root"><div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:i&#110;fo&#064;s&#104;&#113;ip.&#097;l" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0'></script> <script type='text/javascript'>/*  */
var socialWarfare = {"addons":[],"post_id":"6301","floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "fe0fe26c2f";var swpFloatBeforeContent = false;var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_d9e33555a67f53cc651fd322d042d304.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_25dbb7526c5be2cbfe89a54a503f9cf6.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ed4a3bf55aa555f82f80b222cd18b688.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_167cd93bb8cbbf03a5e71efbd4c5b12b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3854637b18810db44c646e977e643d75.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_9451dfb5a267fe34bc1e42d937f5259b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0af67f2447e5aa237206fc37738f2eb2.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8f7baa05c1b412f9fcb71912bd53aadd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b605cdbd0b0c0dc29219c205e5ead66.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 19 Jun 2020 14:08:34 GMT -->
