<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="sq"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0a71bf65b4ac34cce3f0787296ad71ef.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_cf99518cdc791ed1107b0143aac3c976.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_39799318ffdfc7ce7cae2f0edd66a798.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_48b7c34bb5c72460cd11a7bfc5ba2c31.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_45503444321c2bf89c1212502e7913c9.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_32526effa420fcd9b05a196b67429418.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_57ca0f23561cc9418d3914e09bef9a31.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6fa8bd5de3a7b283f2b3d3ce3d243592.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af6b3c1ded65aa2ce63434aa36f762fa.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d0f24e0c226f28cf00d03140fbc6f557.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5dcd392d16fc786374504e7b742d82a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_55021c76047d3ce0ada92e200f9db83d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d39e5f54c54b65161eef5f7036beaa47.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f8abc6b8621f5af9fc54574cc8e39135.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_9a50642be2cc81420eccf1cdbdc10a91.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5a0b1bfa6bf72e2026b84cec7b2ff1c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c807bdc00d0dbc35a6c428942143510.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c1c69b43c4eb07593bfe5ba2b7346a5.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a2221799cc05b8477ca80fc2c09eeefb.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8a92c6de19a3e22bf9070f0c0605a68f.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3e4c60c8f92e37eee2726e49aca5dc7.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_29b616dcb748102235d41cbfa4ce5980.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d8ec88a71a3bca3d972649afb10d3fbe.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0d74c2f6187ffe6e98b0f6e2053d217d.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><title>Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi | Portali Shqip</title><meta property="og:title" content="Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi"/><meta property="og:description" content="Banka Europiane për Rindërtim dhe Zhvillim ka publikuar sot një raport mbi rezistencën e ekonomive në zhvillim ndaj krizës së shkaktuar nga Covid-19. Dy "/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi"/><meta name="twitter:description" content="Banka Europiane për Rindërtim dhe Zhvillim ka publikuar sot një raport mbi rezistencën e ekonomive në zhvillim ndaj krizës së shkaktuar nga Covid-19. Dy "/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg"/><meta name="author" content="Eralda Zito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:section" content="Lajme" /><meta property="article:published_time" content="2020-04-02T09:12:51+00:00" /><meta property="article:modified_time" content="2020-04-01T21:00:18+00:00" /><meta property="og:updated_time" content="2020-04-01T21:00:18+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:creator" content="@revista_shqip" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","potentialAction":{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/#primaryimage","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg","width":826,"height":436},{"@type":"WebPage","@id":"https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/#webpage","url":"https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/","inLanguage":"sq","name":"Raporti i BERZH: Sa rezistente \u00ebsht\u00eb Shqip\u00ebria ndaj kriz\u00ebs s\u00eb Covid, ka pak mjek\u00eb, problem dhe turizmi | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/#primaryimage"},"datePublished":"2020-04-02T09:12:51+00:00","dateModified":"2020-04-01T21:00:18+00:00","author":{"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede"}},{"@type":["Person"],"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede","name":"Eralda Zito","image":{"@type":"ImageObject","@id":"https://shqip.al/#authorlogo","url":"https://secure.gravatar.com/avatar/fa423d4cfa46c4afad59ce2f62978888?s=96&d=mm&r=g","caption":"Eralda Zito"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="114x114" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="72x72" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="144x144" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi" href="https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='https://api.w.org/' href='https://shqip.al/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://shqip.al/?p=5840' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8ae58fdbee750e55406d2c7fc5e2a603.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a14f130043dba5401d24218bac621d42.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a42cf3a9ca370cd6b0ff01b814013ba8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-5840 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-5840" class="post post-5840 type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-sociale"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/eralda-zito/" title="Postime nga Eralda Zito" rel="author">Eralda Zito</a></span></span><span class="updated rich-snippet-hidden">2020-04-01T22:00:18+01:00</span><span>2 Prill, 2020 10:12</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="https://shqip.al/category/lajme/" rel="category tag">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" rel="category tag">Sociale</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg" data-rel="iLightbox[gallery5840]" title="" data-title="shqiperia berzh" data-caption="" aria-label="shqiperia berzh"> <span class="screen-reader-text">View Larger Image</span> <img width="826" height="436" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27826%27%20height%3D%27436%27%20viewBox%3D%270%200%20826%20436%27%3E%3Crect%20width%3D%27826%27%20height%3D%273436%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh-200x106.jpg 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh-400x211.jpg 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh-600x317.jpg 600w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh-800x422.jpg 800w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/shqiperia-berzh.jpg 826w" data-sizes="auto" /> </a></li></ul></div><div class="post-content"><p>Banka Europiane për Rindërtim dhe Zhvillim ka publikuar sot një raport mbi rezistencën e ekonomive në zhvillim ndaj krizës së shkaktuar nga Covid-19. Dy pikat e dobëta të Shqipërisë, që rezultojnë nga ky raport, janë numri i pakët i mjekëve për 100 mijë banorë dhe varësia nga turizmi.</p><p>Raporti mat katër tregues:</p><p>-rezistencën e sistemit shëndetësor,</p><p>– rezistencën ndaj ndërprerjeve të brendshme;</p><p>-rezistencën ndaj goditjeve të jashtme;</p><p>-hapësirat për politika monetare dhe fiskale.</p><p>Në rezistencën e sistemit shëndetësor, Shqipëria renditet në nivel të moderuar sa i përket shpenzimeve të sektorit shëndetësor, së bashku me Kosovën dhe Malin e Zi, ndërsa shtetet e tjera të rajonit e kanë të lartë këtë tregues. Shqipëria renditet dobët dhe sa i përket numrit të mjekëve, së bashku me Kosovën, ndërsa rajoni e ka këtë tregues të moderuar ose të lartë.</p><p>Në treguesin tjetër, rezistencën ndaj ndërprerjeve të brendshme, Shqipëria e ka të lartë ndaj goditjeve në tregun e pakicës dhe të moderuar ndaj goditjeve në tregun e punës.</p><p>Në rezistencën ndaj goditjeve të jashtme, Shqipëria ka rezistencë ndaj çmimeve të produkteve, zinxhirit global të vlerës dhe remitancave, por është e brishtë ndaj turizmit, të ardhurat e të cilit përbëjnë më shumë se 20% të prodhimit të brendshëm bruto.</p><p>Vendi ka hapësirë të moderuar për politikën fiskale, ndërsa ka si avantazh një sistem financiar të fortë.</p><p>Banka Evropiane për Rindërtim dhe Zhvillim (EBRD) ka kryer një monitorim për të vlerësuar aftësinë, ose ndryshe sesi ekonomitë në zhvillim në rajonet e tij përballojnë ndikimin e pandemisë Covid 19.</p><p>Koronavirusi është duke i vendosur sistemet shëndetësore të këtyre vendeve në një vështirësi të paprecedentë, ndërkohë masat e marra, si qëndrimi në shtëpi (karantina) peshojnë në të dyja, oferten dhe kërkesë.</p><p>Goditjet e jashmte, përfshirë rënien e çmimit të mallrave, vlerës së prishjes së zinxhirit të furnizimit, si dhe rënies së turizmit dhe të ardhurat nga emigrimi, janë duke komplikuar ndikimin e këtyre masave të brendshme.</p><p>Shumë qeveri kanë premtuar mbështetje të fortë financiare për individët dhe bizneset që po përjetojnë humbje të përkohshme të të ardhurave dhe kanë siguruar likudidet shtesë në sistemin financiar. Hapësira fiskale për implementuar këto masa është në varësi të vendeve.</p><p>Monitor.al</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Raporti+i+BERZH%3A+Sa+rezistente+%C3%ABsht%C3%AB+Shqip%C3%ABria+ndaj+kriz%C3%ABs+s%C3%AB+Covid%2C+ka+pak+mjek%C3%AB%2C+problem+dhe+turizmi&url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Raporti+i+BERZH%3A+Sa+rezistente+%C3%ABsht%C3%AB+Shqip%C3%ABria+ndaj+kriz%C3%ABs+s%C3%AB+Covid%2C+ka+pak+mjek%C3%AB%2C+problem+dhe+turizmi&url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fraporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Artikujt e Lidhur</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/biznes-i-vogel-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/biznes-i-vogel-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/biznes-i-vogel-500x383@2x.jpg 2x" width="500" height="383" alt="Nis sot, ja procedura si të aplikoni për “pagën e luftës” " /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/nis-sot-ja-procedura-si-te-aplikoni-per-pagen-e-luftes/">Nis sot, ja procedura si të aplikoni për “pagën e luftës” </a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/biznes-i-vogel.jpg" data-id="5836" data-rel="iLightbox[gallery]" data-title="biznes i vogel" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/nis-sot-ja-procedura-si-te-aplikoni-per-pagen-e-luftes/" aria-label="Nis sot, ja procedura si të aplikoni për “pagën e luftës” "></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/nis-sot-ja-procedura-si-te-aplikoni-per-pagen-e-luftes/"_self>Nis sot, ja procedura si të aplikoni për “pagën e luftës” </a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">1 Prill, 2020 13:30</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/vakisne-covid-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/vakisne-covid-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/vakisne-covid-500x383@2x.jpg 2x" width="500" height="383" alt="OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/obsh-zyrtare-po-zhvillohen-50-vaksina-anti-covid-19/">OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/vakisne-covid.jpg" data-id="5803" data-rel="iLightbox[gallery]" data-title="vakisne covid" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/obsh-zyrtare-po-zhvillohen-50-vaksina-anti-covid-19/" aria-label="OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/obsh-zyrtare-po-zhvillohen-50-vaksina-anti-covid-19/"_self>OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">27 Mars, 2020 11:11</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh-500x383@2x.jpg 2x" width="500" height="383" alt="Sa shpenzon në muaj një familje shqiptare; Kompensimi për COVID-19 mbulon vetëm ushqimet, drita e ujë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/sa-shpenzon-ne-muaj-nje-familje-shqiptare-kompensimi-per-covid-19-mbulon-vetem-ushqimet-drita-e-uje/">Sa shpenzon në muaj një familje shqiptare; Kompensimi për COVID-19 mbulon vetëm ushqimet, drita e ujë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/tirana-bosh.jpg" data-id="5790" data-rel="iLightbox[gallery]" data-title="tirana bosh" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/sa-shpenzon-ne-muaj-nje-familje-shqiptare-kompensimi-per-covid-19-mbulon-vetem-ushqimet-drita-e-uje/" aria-label="Sa shpenzon në muaj një familje shqiptare; Kompensimi për COVID-19 mbulon vetëm ushqimet, drita e ujë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/sa-shpenzon-ne-muaj-nje-familje-shqiptare-kompensimi-per-covid-19-mbulon-vetem-ushqimet-drita-e-uje/"_self>Sa shpenzon në muaj një familje shqiptare; Kompensimi për COVID-19 mbulon vetëm ushqimet, drita e ujë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">26 Mars, 2020 10:00</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/semundje-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/semundje-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/semundje-500x383@2x.jpg 2x" width="500" height="383" alt="Ja sëmundjet që rëndojnë shqiptarët, duhet të kenë më shumë kujdes nga Covid-19" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/ja-semundjet-qe-rendojne-shqiptaret-duhet-te-kene-me-shume-kujdes-nga-covid-19/">Ja sëmundjet që rëndojnë shqiptarët, duhet të kenë më shumë kujdes nga Covid-19</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/semundje.jpg" data-id="5783" data-rel="iLightbox[gallery]" data-title="semundje" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/ja-semundjet-qe-rendojne-shqiptaret-duhet-te-kene-me-shume-kujdes-nga-covid-19/" aria-label="Ja sëmundjet që rëndojnë shqiptarët, duhet të kenë më shumë kujdes nga Covid-19"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/ja-semundjet-qe-rendojne-shqiptaret-duhet-te-kene-me-shume-kujdes-nga-covid-19/"_self>Ja sëmundjet që rëndojnë shqiptarët, duhet të kenë më shumë kujdes nga Covid-19</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">24 Mars, 2020 11:56</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/food-baskets-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/food-baskets-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/food-baskets-500x383@2x.jpg 2x" width="500" height="383" alt="Çfarë zgjodhën shqiptarët për vetëkarantinim, nga vezët tek pijet energjike, 10 produktet më të shitura" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/cfare-zgjodhen-shqiptaret-per-vetekarantinim-nga-vezet-tek-pijet-energjike-10-produktet-me-te-shitura/">Çfarë zgjodhën shqiptarët për vetëkarantinim, nga vezët tek pijet energjike, 10 produktet më të shitura</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/food-baskets.jpg" data-id="5776" data-rel="iLightbox[gallery]" data-title="food baskets" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/cfare-zgjodhen-shqiptaret-per-vetekarantinim-nga-vezet-tek-pijet-energjike-10-produktet-me-te-shitura/" aria-label="Çfarë zgjodhën shqiptarët për vetëkarantinim, nga vezët tek pijet energjike, 10 produktet më të shitura"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/cfare-zgjodhen-shqiptaret-per-vetekarantinim-nga-vezet-tek-pijet-energjike-10-produktet-me-te-shitura/"_self>Çfarë zgjodhën shqiptarët për vetëkarantinim, nga vezët tek pijet energjike, 10 produktet më të shitura</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">23 Mars, 2020 12:02</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/happines-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/happines-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/happines-500x383@2x.jpg 2x" width="500" height="383" alt="Indeksi i OKB, Shqiptarët më të palumturit e Europës, mes 20 shteteve me përkeqësimin më të lartë në botë, nga korrupsioni" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/indeksi-i-okb-shqiptaret-me-te-palumturit-e-europes-mes-20-shteteve-me-perkeqesimin-me-te-larte-ne-bote-nga-korrupsioni/">Indeksi i OKB, Shqiptarët më të palumturit e Europës, mes 20 shteteve me përkeqësimin më të lartë në botë, nga korrupsioni</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/happines.jpg" data-id="5762" data-rel="iLightbox[gallery]" data-title="happines" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/indeksi-i-okb-shqiptaret-me-te-palumturit-e-europes-mes-20-shteteve-me-perkeqesimin-me-te-larte-ne-bote-nga-korrupsioni/" aria-label="Indeksi i OKB, Shqiptarët më të palumturit e Europës, mes 20 shteteve me përkeqësimin më të lartë në botë, nga korrupsioni"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/indeksi-i-okb-shqiptaret-me-te-palumturit-e-europes-mes-20-shteteve-me-perkeqesimin-me-te-larte-ne-bote-nga-korrupsioni/"_self>Indeksi i OKB, Shqiptarët më të palumturit e Europës, mes 20 shteteve me përkeqësimin më të lartë në botë, nga korrupsioni</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">20 Mars, 2020 13:31</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/grip2-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/grip2-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/grip2-500x383@2x.jpg 2x" width="500" height="383" alt="Gripi sezonal në ikje, bie intensiteti në javën e parë të marsit, por ishte më agresiv se më 2019" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/gripi-sezonal-ne-ikje-bie-intensiteti-ne-javen-e-pare-te-marsit-por-ishte-me-agresiv-se-me-2019/">Gripi sezonal në ikje, bie intensiteti në javën e parë të marsit, por ishte më agresiv se më 2019</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/grip2.jpg" data-id="5758" data-rel="iLightbox[gallery]" data-title="grip2" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/gripi-sezonal-ne-ikje-bie-intensiteti-ne-javen-e-pare-te-marsit-por-ishte-me-agresiv-se-me-2019/" aria-label="Gripi sezonal në ikje, bie intensiteti në javën e parë të marsit, por ishte më agresiv se më 2019"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/gripi-sezonal-ne-ikje-bie-intensiteti-ne-javen-e-pare-te-marsit-por-ishte-me-agresiv-se-me-2019/"_self>Gripi sezonal në ikje, bie intensiteti në javën e parë të marsit, por ishte më agresiv se më 2019</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">19 Mars, 2020 11:35</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi-500x383@2x.jpg 2x" width="500" height="383" alt="Pacientët e dyshuar me Covid-19 në Shqipëri, ja kujdesi që duhet për vetëkarantinën" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pacientet-e-dyshuar-me-covid-19-ne-shqiperi-ja-kujdesi-qe-duhet-per-vetekarantinen/">Pacientët e dyshuar me Covid-19 në Shqipëri, ja kujdesi që duhet për vetëkarantinën</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/veteizolimi.jpg" data-id="5754" data-rel="iLightbox[gallery]" data-title="veteizolimi" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pacientet-e-dyshuar-me-covid-19-ne-shqiperi-ja-kujdesi-qe-duhet-per-vetekarantinen/" aria-label="Pacientët e dyshuar me Covid-19 në Shqipëri, ja kujdesi që duhet për vetëkarantinën"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pacientet-e-dyshuar-me-covid-19-ne-shqiperi-ja-kujdesi-qe-duhet-per-vetekarantinen/"_self>Pacientët e dyshuar me Covid-19 në Shqipëri, ja kujdesi që duhet për vetëkarantinën</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">18 Mars, 2020 11:19</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ITALI-CORONA-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ITALI-CORONA-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ITALI-CORONA-500x383@2x.jpg 2x" width="500" height="383" alt="Nga shtyrja e pagesave të taksave, kompensimi i pagave për punonjësit te bonuset për familjet, masat që po merr Italia për të mbështetur ekonominë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/nga-shtyrja-e-pagesave-te-taksave-kompensimi-i-pagave-per-punonjesit-te-bonuset-per-familjet-masat-qe-po-merr-italia-per-te-mbeshtetur-ekonomine/">Nga shtyrja e pagesave të taksave, kompensimi i pagave për punonjësit te bonuset për familjet, masat që po merr Italia për të mbështetur ekonominë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ITALI-CORONA.jpg" data-id="5747" data-rel="iLightbox[gallery]" data-title="ITALI CORONA" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/nga-shtyrja-e-pagesave-te-taksave-kompensimi-i-pagave-per-punonjesit-te-bonuset-per-familjet-masat-qe-po-merr-italia-per-te-mbeshtetur-ekonomine/" aria-label="Nga shtyrja e pagesave të taksave, kompensimi i pagave për punonjësit te bonuset për familjet, masat që po merr Italia për të mbështetur ekonominë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/nga-shtyrja-e-pagesave-te-taksave-kompensimi-i-pagave-per-punonjesit-te-bonuset-per-familjet-masat-qe-po-merr-italia-per-te-mbeshtetur-ekonomine/"_self>Nga shtyrja e pagesave të taksave, kompensimi i pagave për punonjësit te bonuset për familjet, masat që po merr Italia për të mbështetur ekonominë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">17 Mars, 2020 12:56</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/CC-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/CC-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/CC-500x383@2x.jpg 2x" width="500" height="383" alt="Instituti i Shëndetit Publik publikon këshillat për Covid-19, simptomat, kujdesi dhe mbrojtja" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/instituti-i-shendetit-publik-publikon-keshillat-per-covid-19-simptomat-kujdesi-dhe-mbrojtja/">Instituti i Shëndetit Publik publikon këshillat për Covid-19, simptomat, kujdesi dhe mbrojtja</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/CC.jpg" data-id="5739" data-rel="iLightbox[gallery]" data-title="CC" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/instituti-i-shendetit-publik-publikon-keshillat-per-covid-19-simptomat-kujdesi-dhe-mbrojtja/" aria-label="Instituti i Shëndetit Publik publikon këshillat për Covid-19, simptomat, kujdesi dhe mbrojtja"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/instituti-i-shendetit-publik-publikon-keshillat-per-covid-19-simptomat-kujdesi-dhe-mbrojtja/"_self>Instituti i Shëndetit Publik publikon këshillat për Covid-19, simptomat, kujdesi dhe mbrojtja</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">16 Mars, 2020 12:05</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/money-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/money-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/money-500x383@2x.jpg 2x" width="500" height="383" alt="Bankat shqiptare këshillojnë klientët: Sa më pak kontakt me kartëmonedhat, hyrja e klientëve bëhet e kontrolluar" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/bankat-shqiptare-keshillojne-klientet-sa-me-pak-kontakt-me-kartemonedhat-hyrja-e-klienteve-behet-e-kontrolluar/">Bankat shqiptare këshillojnë klientët: Sa më pak kontakt me kartëmonedhat, hyrja e klientëve bëhet e kontrolluar</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/money.jpg" data-id="5736" data-rel="iLightbox[gallery]" data-title="money" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/bankat-shqiptare-keshillojne-klientet-sa-me-pak-kontakt-me-kartemonedhat-hyrja-e-klienteve-behet-e-kontrolluar/" aria-label="Bankat shqiptare këshillojnë klientët: Sa më pak kontakt me kartëmonedhat, hyrja e klientëve bëhet e kontrolluar"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/bankat-shqiptare-keshillojne-klientet-sa-me-pak-kontakt-me-kartemonedhat-hyrja-e-klienteve-behet-e-kontrolluar/"_self>Bankat shqiptare këshillojnë klientët: Sa më pak kontakt me kartëmonedhat, hyrja e klientëve bëhet e kontrolluar</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">13 Mars, 2020 11:39</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus00000000-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus00000000-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus00000000-500x383@2x.jpg 2x" width="500" height="383" alt="Studimi/Koronavirusi ‘shumë i ndjeshëm’ ndaj temperaturave të larta, por mos mendoni se Vera do ta zhdukë atë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/studimi-koronavirusi-shume-i-ndjeshem-ndaj-temperaturave-te-larta-por-mos-mendoni-se-vera-do-ta-zhduke-ate/">Studimi/Koronavirusi ‘shumë i ndjeshëm’ ndaj temperaturave të larta, por mos mendoni se Vera do ta zhdukë atë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus00000000.jpg" data-id="5729" data-rel="iLightbox[gallery]" data-title="Coronavirus00000000" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/studimi-koronavirusi-shume-i-ndjeshem-ndaj-temperaturave-te-larta-por-mos-mendoni-se-vera-do-ta-zhduke-ate/" aria-label="Studimi/Koronavirusi ‘shumë i ndjeshëm’ ndaj temperaturave të larta, por mos mendoni se Vera do ta zhdukë atë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/studimi-koronavirusi-shume-i-ndjeshem-ndaj-temperaturave-te-larta-por-mos-mendoni-se-vera-do-ta-zhduke-ate/"_self>Studimi/Koronavirusi ‘shumë i ndjeshëm’ ndaj temperaturave të larta, por mos mendoni se Vera do ta zhdukë atë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">12 Mars, 2020 14:01</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/hazmat-suit-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/hazmat-suit-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/hazmat-suit-500x383@2x.jpg 2x" width="500" height="383" alt="Përballimi i Koronavirusit, Shqipëria me numrin më të ulët të mjekëve për banorë në rajon" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/perballimi-i-koronavirusit-shqiperia-me-numrin-me-te-ulet-te-mjekeve-per-banore-ne-rajon/">Përballimi i Koronavirusit, Shqipëria me numrin më të ulët të mjekëve për banorë në rajon</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/hazmat-suit.jpg" data-id="5723" data-rel="iLightbox[gallery]" data-title="hazmat-suit" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/perballimi-i-koronavirusit-shqiperia-me-numrin-me-te-ulet-te-mjekeve-per-banore-ne-rajon/" aria-label="Përballimi i Koronavirusit, Shqipëria me numrin më të ulët të mjekëve për banorë në rajon"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/perballimi-i-koronavirusit-shqiperia-me-numrin-me-te-ulet-te-mjekeve-per-banore-ne-rajon/"_self>Përballimi i Koronavirusit, Shqipëria me numrin më të ulët të mjekëve për banorë në rajon</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">11 Mars, 2020 11:24</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ss-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ss-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ss-500x383@2x.jpg 2x" width="500" height="383" alt="CoVID-19, Pezullim i institucioneve arsimore për dy javë, ndalohen fluturimet në Italinë e veriut" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/covid-19-pezullim-i-institucioneve-arsimore-per-dy-jave-ndalohen-fluturimet-ne-italine-e-veriut/">CoVID-19, Pezullim i institucioneve arsimore për dy javë, ndalohen fluturimet në Italinë e veriut</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/ss.jpg" data-id="5707" data-rel="iLightbox[gallery]" data-title="ss" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/covid-19-pezullim-i-institucioneve-arsimore-per-dy-jave-ndalohen-fluturimet-ne-italine-e-veriut/" aria-label="CoVID-19, Pezullim i institucioneve arsimore për dy javë, ndalohen fluturimet në Italinë e veriut"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/covid-19-pezullim-i-institucioneve-arsimore-per-dy-jave-ndalohen-fluturimet-ne-italine-e-veriut/"_self>CoVID-19, Pezullim i institucioneve arsimore për dy javë, ndalohen fluturimet në Italinë e veriut</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">9 Mars, 2020 12:33</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383@2x.png 2x" width="500" height="383" alt="Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/">Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1.png" data-id="5693" data-rel="iLightbox[gallery]" data-title="PAGA MINIMALE1" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/" aria-label="Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/"_self>Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Mars, 2020 11:05</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/raporti-i-berzh-sa-rezistente-eshte-shqiperia-ndaj-krizes-se-covid-ka-pak-mjeke-problem-dhe-turizmi/" aria-current="page">Raporti i BERZH: Sa rezistente është Shqipëria ndaj krizës së Covid, ka pak mjekë, problem dhe turizmi</a></li><li> <a href="https://shqip.al/nis-sot-ja-procedura-si-te-aplikoni-per-pagen-e-luftes/">Nis sot, ja procedura si të aplikoni për “pagën e luftës” </a></li><li> <a href="https://shqip.al/obsh-publikon-udhezimet-e-reja-7-sherbimet-e-tjera-shendetesore-qe-nuk-duhet-te-neglizhohen-ne-kohen-e-covid/">OBSH publikon udhëzimet e reja, 7 shërbimet e tjera shëndetësore që nuk duhet të neglizhohen në kohën e Covid</a></li><li> <a href="https://shqip.al/jeta-ne-ballkon-ndersa-bota-eshte-bllokuar-fotot/">Jeta në ballkon ndërsa bota është bllokuar (fotot)</a></li><li> <a href="https://shqip.al/obsh-nxjerr-udhezuesin-si-te-ushqeheni-ne-periudhen-e-karantines-dhe-si-te-beni-blerje/">OBSH nxjerr udhëzuesin, si të ushqeheni në periudhën e karantinës dhe si të bëni blerje</a></li><li> <a href="https://shqip.al/obsh-zyrtare-po-zhvillohen-50-vaksina-anti-covid-19/">OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19</a></li><li> <a href="https://shqip.al/anti-covid-19-6-udhezimet-e-reja-te-obsh-se-qe-vlejne-edhe-per-shqiperine/">Anti Covid-19, 6 udhëzimet e reja të OBSH-së që vlejnë edhe për Shqipërinë</a></li><li> <a href="https://shqip.al/sa-shpenzon-ne-muaj-nje-familje-shqiptare-kompensimi-per-covid-19-mbulon-vetem-ushqimet-drita-e-uje/">Sa shpenzon në muaj një familje shqiptare; Kompensimi për COVID-19 mbulon vetëm ushqimet, drita e ujë</a></li><li> <a href="https://shqip.al/ja-semundjet-qe-rendojne-shqiptaret-duhet-te-kene-me-shume-kujdes-nga-covid-19/">Ja sëmundjet që rëndojnë shqiptarët, duhet të kenë më shumë kujdes nga Covid-19</a></li><li> <a href="https://shqip.al/gjashte-keshilla-per-te-punuar-ne-menyre-te-suksesshme-nga-shtepia-ne-kohen-e-koronavirusit/">Gjashtë këshilla për të punuar në mënyrë të suksesshme nga shtëpia në kohën e koronavirusit</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/problemet-e-medha-te-turizmit-tone/" class="wpp-post-title" target="_self">Problemet e mëdha të turizmit tonë</a><div class="wpp-meta post-stats"> 76 shikime | 16 November, 2010 14:25 | <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a>, <a href="https://shqip.al/category/perreth/rajoni/" class="category category-102">Rajoni</a></div><p></p></li><li> <a href="https://shqip.al/obsh-publikon-udhezimet-e-reja-7-sherbimet-e-tjera-shendetesore-qe-nuk-duhet-te-neglizhohen-ne-kohen-e-covid/" class="wpp-post-title" target="_self">OBSH publikon udhëzimet e reja, 7 shërbimet e tjera shëndetësore që nuk duhet të neglizhohen në kohën e Covid</a><div class="wpp-meta post-stats"> 68 shikime | 1 April, 2020 11:14 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/obsh-nxjerr-udhezuesin-si-te-ushqeheni-ne-periudhen-e-karantines-dhe-si-te-beni-blerje/" class="wpp-post-title" target="_self">OBSH nxjerr udhëzuesin, si të ushqeheni në periudhën e karantinës dhe si të bëni blerje</a><div class="wpp-meta post-stats"> 67 shikime | 30 March, 2020 10:00 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/obsh-zyrtare-po-zhvillohen-50-vaksina-anti-covid-19/" class="wpp-post-title" target="_self">OBSH, zyrtare: Po zhvillohen 50 vaksina anti Covid-19</a><div class="wpp-meta post-stats"> 65 shikime | 27 March, 2020 11:11 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/jeta-ne-ballkon-ndersa-bota-eshte-bllokuar-fotot/" class="wpp-post-title" target="_self">Jeta në ballkon ndërsa bota është bllokuar (fotot)</a><div class="wpp-meta post-stats"> 43 shikime | 31 March, 2020 16:36 | <a href="https://shqip.al/category/komunitet/jeta-jone/" class="category category-66">Jeta Jonë</a>, <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a></div><p></p></li><li> <a href="https://shqip.al/nis-sot-ja-procedura-si-te-aplikoni-per-pagen-e-luftes/" class="wpp-post-title" target="_self">Nis sot, ja procedura si të aplikoni për “pagën e luftës” </a><div class="wpp-meta post-stats"> 38 shikime | 1 April, 2020 13:30 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/anti-covid-19-6-udhezimet-e-reja-te-obsh-se-qe-vlejne-edhe-per-shqiperine/" class="wpp-post-title" target="_self">Anti Covid-19, 6 udhëzimet e reja të OBSH-së që vlejnë edhe për Shqipërinë</a><div class="wpp-meta post-stats"> 35 shikime | 26 March, 2020 15:45 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/arti-shqiptar-bizantin-2/" class="wpp-post-title" target="_self">Arti shqiptar bizantin</a><div class="wpp-meta post-stats"> 24 shikime | 18 November, 2013 1:00 | <a href="https://shqip.al/category/kulture/art-pamor/" class="category category-88">Art pamor</a>, <a href="https://shqip.al/category/kulture/" class="category category-83">Kulturë</a></div><p></p></li><li> <a href="https://shqip.al/cila-eshte-origjina-e-shqiptareve-po-e-gjuhes-shqipe/" class="wpp-post-title" target="_self">Cila është origjina e shqiptarëve? Po e gjuhës shqipe?</a><div class="wpp-meta post-stats"> 22 shikime | 7 January, 2020 15:28 | <a href="https://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a></div><p></p></li><li> <a href="https://shqip.al/tradhetia-te-humbesh-ne-dashuri/" class="wpp-post-title" target="_self">Tradhëtia: Të humbësh në dashuri</a><div class="wpp-meta post-stats"> 21 shikime | 3 May, 2012 13:34 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: +355 67 4049 191</p><p class="email">Email: <a href="mailto:i&#110;&#102;&#111;&#64;&#115;hqip&#46;&#97;l">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="fb-like-box-container facebook-like-widget-2" id="fb-root"><div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:in&#102;o&#064;&#115;h&#113;&#105;&#112;.&#097;&#108;" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0'></script> <script type='text/javascript'>/*  */
var socialWarfare = {"addons":[],"post_id":"5840","floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "0a6e098678";var swpFloatBeforeContent = false;var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_d9e33555a67f53cc651fd322d042d304.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_25dbb7526c5be2cbfe89a54a503f9cf6.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ed4a3bf55aa555f82f80b222cd18b688.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_167cd93bb8cbbf03a5e71efbd4c5b12b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3854637b18810db44c646e977e643d75.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_9451dfb5a267fe34bc1e42d937f5259b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0af67f2447e5aa237206fc37738f2eb2.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8f7baa05c1b412f9fcb71912bd53aadd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b605cdbd0b0c0dc29219c205e5ead66.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 02 Apr 2020 09:21:40 GMT -->
