<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><meta property="og:title" content="Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë"/><meta property="og:description" content=""/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="500"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë"/><meta name="twitter:description" content=""/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg"/><meta name="author" content="Editor Shqip"/><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_e4496de45caa5371d2ede4dbc912f717.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ca873f78591b95f9d06bff2ce1dae368.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_98745683dc41f61c9956aa9ac0861145.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4cb98d20d6139e9c0fe1b47f966e50ca.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3afddbcc9df25677b99ea7802dff383.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_fbe5192f92eebfa5ae4fdd80ec6ed075.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ed16617cb16b4d72d25c58e23778fbab.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f61e82d718b3291bd65840b84c150569.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_de8aeabaf66b8796e7c9ab4850c5167e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d20f78b7fd73028519f3977e6b0711f3.css" rel="stylesheet" /><style type="text/css" media="only screen and (min-width: 801px)">.fusion-icon-only-link .menu-title{display:none}</style><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_1b0eb48b1494dec1477a8f6817ba5f1b.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.width-100 .fusion-section-separator-with-offset{margin-left:calc((100vw - 100%)/ -2)!important;margin-right:calc((100vw - 100%)/ -2)!important}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_09e87c50668142d3eb0513df5346e532.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.fusion-footer-copyright-area>.fusion-row,.fusion-footer-widget-area>.fusion-row{padding-left:0;padding-right:0}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_c81a07a9819a0d8c98e5d56526efd35a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_61d19d206cec6ec57e578e74bf41ed63.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6c2f130270c8a349040b5c6c52ad3d2a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0fa80094eaccb6401e2540db01024b86.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0f151748c4a9d43d71702d5698c733d9.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_7c28362df45a7589851704e04d46dc7d.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:flex;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_dfe52a46e84c9b9ac168b557becf7ed2.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_67b3c1e50d4049517d02933f5433dff3.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d36def5fb3d7376f9a026cbdf05b986b.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_acad1b467d38f3dd85cf15399a6b2d2a.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.fusion-responsive-typography-calculated{--maxViewportSize:var(--content_break_point)!important}</style><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a8f3d2b780f22b7f8641286759db9fc9.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8f271bdb82bac037c1a2c13c52f70a5d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d6f2bdb8aabb9fa9493aafd6420cac74.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_043d1ccaeb4279adb4c80543648891f8.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_b8499c014c6dc208e11ff3d36d5afba8.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_e81d8523ba0541fe1868178e3229bf66.css" rel="stylesheet" /><title>Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë | Portali Shqip</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:published_time" content="2021-06-15T08:07:56+00:00" /><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:creator" content="@revista_shqip" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Editor Shqip"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","description":"","potentialAction":[{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/#primaryimage","inLanguage":"en-US","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/#webpage","url":"https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/","name":"Rikthehen turist\u00ebt polak\u00eb, n\u00eb Rinas ulen deri n\u00eb 9 chartera n\u00eb dit\u00eb | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/#primaryimage"},"datePublished":"2021-06-15T08:07:56+00:00","dateModified":"2021-06-15T08:07:56+00:00","author":{"@id":"https://shqip.al/#/schema/person/774be75bff2b185e9e50cb583bacd837"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/"]}]},{"@type":"Person","@id":"https://shqip.al/#/schema/person/774be75bff2b185e9e50cb583bacd837","name":"Editor Shqip","image":{"@type":"ImageObject","@id":"https://shqip.al/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d205e5ab0ee749de480e281249390fca?s=96&d=mm&r=g","caption":"Editor Shqip"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Feed" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Comments Feed" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="180x180" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="152x152" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="167x167" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë Comments Feed" href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.2.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/shqip.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7598,"token":"8ed8f41fa4","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://shqip.al/wp-json/" /><link rel="alternate" type="application/json" href="https://shqip.al/wp-json/wp/v2/posts/7598" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://shqip.al/?p=7598' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_2a14ebcab5711071dd8adb94d956815b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_55b7c004441110cf82877f7cc2fcbc47.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_46ae114639dcc65fcb4101110e2f755f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-7598 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu "  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu "  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu "  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu "  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu "  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu "  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu "  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu "  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu "  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu "  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu "  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu "  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu "  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu "  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu "  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu "  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu "  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu "  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu "  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu "  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-7598" class="post post-7598 type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-perreth"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/editor/" title="Posts by Editor Shqip" rel="author">Editor Shqip</a></span></span><span class="updated rich-snippet-hidden">2021-06-15T10:07:56+02:00</span><span>15 June, 2021 10:07</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://shqip.al/category/lajme/" rel="category tag">Lajme</a>, <a href="https://shqip.al/category/perreth/" rel="category tag">Përreth</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg" data-rel="iLightbox[gallery7598]" title="" data-title="tiaa" data-caption="" aria-label="tiaa"> <span class="screen-reader-text">View Larger Image</span> <img width="750" height="500" src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27750%27%20height%3D%27500%27%20viewBox%3D%270%200%20750%20500%27%3E%3Crect%20width%3D%27750%27%20height%3D%273500%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" class="attachment-full size-full lazyload wp-post-image" alt="" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg" /> </a></li></ul></div><div class="post-content"><p>Avioni i parë për datën 14 qershor nga Katovica u ul në Rinas pak pasi kishte kaluar mesnata në 00:32.</p><p>Edhe tjetri po nga Katovica mbërriti në 7:36 të mëngjesit. Ashtu në heshtje prej disa ditësh kanë nisur charterat turistikë të polakëve ku vetëm një ditë më parë numëroheshin nëntë të nga qytete të ndryshme si Varshava, Gdansk, Poznan. Edhe sot të programuar janë të paktën tre chartera nga nga Polonia për t’u ulur në Rinas.</p><p>Polakët e kanë nisur sezonin turistik në vend duke u kthyer sërish në një nga grupet e rëndësishme të turizmit të organizuar në vend lokalizuar kryesisht në zonën e Golemit por shtirë edhe në Vlorë apo në Sarandë me mbërritje nga Korfuzi.</p><p>Pavarësisht pandemisë duket se me polakët ka ndodhur i njëjti skenar si vitin e shkuar kur mes dy vende u ra dakord për një “korridor” transporti vetëm për turistët. Edhe pse më të paktën në numër polakët ishin ndër të paktat grupe të huaja veç bjelloruseve dhe ukrainasve që vizituan Shqipërinë në vitin më të vështirë.</p><p>Turoperatorët konfirmuan më herët për “Monitor” se do të ishte fundi i majit kur do të kishim ardhjet e para të turistëve polakë dhe duket se kjo ka funksionuar.</p><p>“Aktualisht kemi marrë një konfirmim paraprak, që pas datës 25 maj do të nisin charter-at nga Polonia dhe më vonë ato nga Çekia. Sigurisht kjo do të varet nga zhvillimet e pandemisë dhe politikat që aplikon secili shtet për kufizimet apo lehtësimet. Për grupin e nordikëve, i rëndësishëm në sektor vitet e kaluara, ende nuk kemi ndonjë datë se kur do të rikthehen në bregdetin shqiptar” do të shprehej pak javë më parë kreu i Unionit Turistik Shqiptar Rrahman Kasa.</p><p>Shqipëria është deklaruar si një vend COVID-free nga ana e qeverisë duke hapur dyert për të gjithë turistët që do të duan ta vizitojnë. Pavarësisht kësaj politike turoperartorët në vend nënvizojnë se bazë e turizmit edhe këtë vit do të jetë ai mbarëshqiptar që do të thotë turistët nga Kosova, Maqedonia e Veriut si dhe diaspora që kthehet në vendlindje.</p><p>Strukturat hoteliere në zonën e Golemit konfirmuan se ka një interes të shtuar edhe nga vende të tjera të rajonit si Serbia apo edhe më tej nga Bullgaria. Ecuria e situatës së turizmit do të varet shumë nga kufizimet që aplikon Europa që deri më tani pavarësisht se Shqipëria ka pasur shifra të ulëta infektimesh është treguar skeptike.</p><p>Në vitin 2020 numri i shtetasve të huaj të hyrë në Shqipëri ishte 2.65 milionë duke rënë me 58,5 %, në krahasim me vitin 2019. Turistët nga Polonia ranë me 81 për qind në vitin e shpërthimit të pandemisë duke regjistruar në total vetëm 24.4 mijë turistë ndërkohë që në vitin 2019 ishin 133 mijë./ MONITOR.AL</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="7598" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Rikthehen+turist%C3%ABt+polak%C3%AB%2C+n%C3%AB+Rinas+ulen+deri+n%C3%AB+9+chartera+n%C3%AB+dit%C3%AB&url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Rikthehen+turist%C3%ABt+polak%C3%AB%2C+n%C3%AB+Rinas+ulen+deri+n%C3%AB+9+chartera+n%C3%AB+dit%C3%AB&url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Frikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/fluturim-e1519829190603-500x383.jpeg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/fluturim-e1519829190603-500x383.jpeg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/fluturim-e1519829190603-500x383@2x.jpeg 2x" width="500" height="383" alt="Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/stambolli-behet-destinacioni-i-pare-i-fluturimeve-te-shqiptareve-per-janar-prill-2021/">Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/fluturim-e1519829190603.jpeg" data-id="7590" data-rel="iLightbox[gallery]" data-title="fluturim" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/stambolli-behet-destinacioni-i-pare-i-fluturimeve-te-shqiptareve-per-janar-prill-2021/" aria-label="Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/stambolli-behet-destinacioni-i-pare-i-fluturimeve-te-shqiptareve-per-janar-prill-2021/"_self>Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">10 June, 2021 10:50</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383@2x.jpg 2x" width="500" height="383" alt="Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/spanja-hap-dyert-per-shqiptaret-e-vaksinuar-ja-vaksinat-qe-njihen/">Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime.jpg" data-id="7585" data-rel="iLightbox[gallery]" data-title="fluturime" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/spanja-hap-dyert-per-shqiptaret-e-vaksinuar-ja-vaksinat-qe-njihen/" aria-label="Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/spanja-hap-dyert-per-shqiptaret-e-vaksinuar-ja-vaksinat-qe-njihen/"_self>Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">9 June, 2021 15:01</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383@2x.jpg 2x" width="500" height="383" alt="Pas pandemisë, mbi 66 mijë persona regjistrohen sërish në Zyrat e Punës" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pas-pandemise-mbi-66-mije-persona-regjistrohen-serish-ne-zyrat-e-punes/">Pas pandemisë, mbi 66 mijë persona regjistrohen sërish në Zyrat e Punës</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116.jpg" data-id="7583" data-rel="iLightbox[gallery]" data-title="covid work" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pas-pandemise-mbi-66-mije-persona-regjistrohen-serish-ne-zyrat-e-punes/" aria-label="Pas pandemisë, mbi 66 mijë persona regjistrohen sërish në Zyrat e Punës"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pas-pandemise-mbi-66-mije-persona-regjistrohen-serish-ne-zyrat-e-punes/"_self>Pas pandemisë, mbi 66 mijë persona regjistrohen sërish në Zyrat e Punës</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">8 June, 2021 11:31</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383@2x.jpg 2x" width="500" height="383" alt="Rritja e përdorimit të internetit nga celulari, 33% më shumë në janar-mars" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rritja-e-perdorimit-te-internetit-nga-celulari-33-me-shume-ne-janar-mars/">Rritja e përdorimit të internetit nga celulari, 33% më shumë në janar-mars</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel.jpg" data-id="7581" data-rel="iLightbox[gallery]" data-title="cel" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rritja-e-perdorimit-te-internetit-nga-celulari-33-me-shume-ne-janar-mars/" aria-label="Rritja e përdorimit të internetit nga celulari, 33% më shumë në janar-mars"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rritja-e-perdorimit-te-internetit-nga-celulari-33-me-shume-ne-janar-mars/"_self>Rritja e përdorimit të internetit nga celulari, 33% më shumë në janar-mars</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">7 June, 2021 11:28</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/pensionist-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/pensionist-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/pensionist-500x383@2x.jpg 2x" width="500" height="383" alt="Shqiptarët po punojnë më gjatë, por rrezikojnë pensione më të ulëta" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/shqiptaret-po-punojne-me-gjate-por-rrezikojne-pensione-me-te-uleta/">Shqiptarët po punojnë më gjatë, por rrezikojnë pensione më të ulëta</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/pensionist.jpg" data-id="7574" data-rel="iLightbox[gallery]" data-title="" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/shqiptaret-po-punojne-me-gjate-por-rrezikojne-pensione-me-te-uleta/" aria-label="Shqiptarët po punojnë më gjatë, por rrezikojnë pensione më të ulëta"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/shqiptaret-po-punojne-me-gjate-por-rrezikojne-pensione-me-te-uleta/"_self>Shqiptarët po punojnë më gjatë, por rrezikojnë pensione më të ulëta</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">1 June, 2021 11:26</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/vlore-plazh-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/vlore-plazh-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/vlore-plazh-500x383@2x.jpg 2x" width="500" height="383" alt="Nga Jugu deri në Dubai e Maldive, ku do të pushojnë shqiptarët këtë verë?" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/nga-jugu-deri-ne-dubai-e-maldive-ku-do-te-pushojne-shqiptaret-kete-vere/">Nga Jugu deri në Dubai e Maldive, ku do të pushojnë shqiptarët këtë verë?</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/vlore-plazh.jpg" data-id="7570" data-rel="iLightbox[gallery]" data-title="vlore-plazh" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/nga-jugu-deri-ne-dubai-e-maldive-ku-do-te-pushojne-shqiptaret-kete-vere/" aria-label="Nga Jugu deri në Dubai e Maldive, ku do të pushojnë shqiptarët këtë verë?"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/nga-jugu-deri-ne-dubai-e-maldive-ku-do-te-pushojne-shqiptaret-kete-vere/"_self>Nga Jugu deri në Dubai e Maldive, ku do të pushojnë shqiptarët këtë verë?</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">31 May, 2021 11:03</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383@2x.jpg 2x" width="500" height="383" alt="Interneti nga rrjetet celulare me rritje në 2021" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/interneti-nga-rrjetet-celulare-me-rritje-ne-2021/">Interneti nga rrjetet celulare me rritje në 2021</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel.jpg" data-id="7567" data-rel="iLightbox[gallery]" data-title="cel" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/interneti-nga-rrjetet-celulare-me-rritje-ne-2021/" aria-label="Interneti nga rrjetet celulare me rritje në 2021"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/interneti-nga-rrjetet-celulare-me-rritje-ne-2021/"_self>Interneti nga rrjetet celulare me rritje në 2021</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">28 May, 2021 11:23</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/paga-minimale-2-e1600865873771-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/paga-minimale-2-e1600865873771-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/paga-minimale-2-e1600865873771-500x383@2x.jpg 2x" width="500" height="383" alt="Eurostat publikon pagat sipas profesioneve: Edhe “pastruesit” në BE marrin sa dyfishi i menaxherëve në Shqipëri" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/urostat-publikon-pagat-sipas-profesioneve-edhe-pastruesit-ne-be-marrin-sa-dyfishi-i-menaxhereve-ne-shqiperi/">Eurostat publikon pagat sipas profesioneve: Edhe “pastruesit” në BE marrin sa dyfishi i menaxherëve në Shqipëri</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/paga-minimale-2-e1600865873771.jpg" data-id="7564" data-rel="iLightbox[gallery]" data-title="paga minimale 2" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/urostat-publikon-pagat-sipas-profesioneve-edhe-pastruesit-ne-be-marrin-sa-dyfishi-i-menaxhereve-ne-shqiperi/" aria-label="Eurostat publikon pagat sipas profesioneve: Edhe “pastruesit” në BE marrin sa dyfishi i menaxherëve në Shqipëri"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/urostat-publikon-pagat-sipas-profesioneve-edhe-pastruesit-ne-be-marrin-sa-dyfishi-i-menaxhereve-ne-shqiperi/"_self>Eurostat publikon pagat sipas profesioneve: Edhe “pastruesit” në BE marrin sa dyfishi i menaxherëve në Shqipëri</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">27 May, 2021 14:54</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-KILL-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-KILL-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-KILL-500x383@2x.jpg 2x" width="500" height="383" alt="Raporti/ Shqipëria, ndër vendet me vdekshmërinë më të lartë në Europë nga orët e gjata të punës" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/raporti-shqiperia-nder-vendet-me-vdekshmerine-me-te-larte-ne-europe-nga-oret-e-gjata-te-punes/">Raporti/ Shqipëria, ndër vendet me vdekshmërinë më të lartë në Europë nga orët e gjata të punës</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/WORK-KILL.jpg" data-id="7562" data-rel="iLightbox[gallery]" data-title="WORK KILL" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/raporti-shqiperia-nder-vendet-me-vdekshmerine-me-te-larte-ne-europe-nga-oret-e-gjata-te-punes/" aria-label="Raporti/ Shqipëria, ndër vendet me vdekshmërinë më të lartë në Europë nga orët e gjata të punës"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/raporti-shqiperia-nder-vendet-me-vdekshmerine-me-te-larte-ne-europe-nga-oret-e-gjata-te-punes/"_self>Raporti/ Shqipëria, ndër vendet me vdekshmërinë më të lartë në Europë nga orët e gjata të punës</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">25 May, 2021 10:41</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/gra-scaled-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/gra-scaled-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/gra-scaled-500x383@2x.jpg 2x" width="500" height="383" alt="Ja profesionet ku gratë u paguan më shumë se burrat në 2020-n" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/ja-profesionet-ku-grate-u-paguan-me-shume-se-burrat-ne-2020-n/">Ja profesionet ku gratë u paguan më shumë se burrat në 2020-n</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/gra-scaled.jpg" data-id="7560" data-rel="iLightbox[gallery]" data-title="" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/ja-profesionet-ku-grate-u-paguan-me-shume-se-burrat-ne-2020-n/" aria-label="Ja profesionet ku gratë u paguan më shumë se burrat në 2020-n"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/ja-profesionet-ku-grate-u-paguan-me-shume-se-burrat-ne-2020-n/"_self>Ja profesionet ku gratë u paguan më shumë se burrat në 2020-n</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">24 May, 2021 10:28</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/ndertim-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/ndertim-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/ndertim-500x383@2x.jpg 2x" width="500" height="383" alt="The Economist: Pastrimi i parave lulëzon në Ballkan, si po i rrit çmimet e apartamenteve në Tiranë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/the-economist-pastrimi-i-parave-lulezon-ne-ballkan-si-po-i-rrit-cmimet-e-apartamenteve-ne-tirane/">The Economist: Pastrimi i parave lulëzon në Ballkan, si po i rrit çmimet e apartamenteve në Tiranë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/ndertim.jpg" data-id="7557" data-rel="iLightbox[gallery]" data-title="ndertim" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/the-economist-pastrimi-i-parave-lulezon-ne-ballkan-si-po-i-rrit-cmimet-e-apartamenteve-ne-tirane/" aria-label="The Economist: Pastrimi i parave lulëzon në Ballkan, si po i rrit çmimet e apartamenteve në Tiranë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/the-economist-pastrimi-i-parave-lulezon-ne-ballkan-si-po-i-rrit-cmimet-e-apartamenteve-ne-tirane/"_self>The Economist: Pastrimi i parave lulëzon në Ballkan, si po i rrit çmimet e apartamenteve në Tiranë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">21 May, 2021 11:21</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/rini-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/rini-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/rini-500x383@2x.jpg 2x" width="500" height="383" alt="Të rinjtë, sidomos vajzat deri në 17 vjeç rrezikojnë më shumë për të qenë të varfër" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/te-rinjte-sidomos-vajzat-deri-ne-17-vjec-rrezikojne-me-shume-per-te-qene-te-varfer/">Të rinjtë, sidomos vajzat deri në 17 vjeç rrezikojnë më shumë për të qenë të varfër</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/rini.jpg" data-id="7550" data-rel="iLightbox[gallery]" data-title="rini" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/te-rinjte-sidomos-vajzat-deri-ne-17-vjec-rrezikojne-me-shume-per-te-qene-te-varfer/" aria-label="Të rinjtë, sidomos vajzat deri në 17 vjeç rrezikojnë më shumë për të qenë të varfër"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/te-rinjte-sidomos-vajzat-deri-ne-17-vjec-rrezikojne-me-shume-per-te-qene-te-varfer/"_self>Të rinjtë, sidomos vajzat deri në 17 vjeç rrezikojnë më shumë për të qenë të varfër</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">18 May, 2021 11:14</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/divorce-500x383.jpeg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/divorce-500x383.jpeg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/divorce-500x383@2x.jpeg 2x" width="500" height="383" alt="Divorcet, Shqipëria dhe Serbia kryesojnë në rajon" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/divorcet-shqiperia-dhe-serbia-kryesojne-ne-rajon/">Divorcet, Shqipëria dhe Serbia kryesojnë në rajon</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/divorce.jpeg" data-id="7541" data-rel="iLightbox[gallery]" data-title="divorce" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/divorcet-shqiperia-dhe-serbia-kryesojne-ne-rajon/" aria-label="Divorcet, Shqipëria dhe Serbia kryesojnë në rajon"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/divorcet-shqiperia-dhe-serbia-kryesojne-ne-rajon/"_self>Divorcet, Shqipëria dhe Serbia kryesojnë në rajon</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">11 May, 2021 13:24</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/bribe-money-cash-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/bribe-money-cash-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/bribe-money-cash-500x383@2x.jpg 2x" width="500" height="383" alt="Pandemia i bëri individët dhe bizneset më kursimtarë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pandemia-i-beri-individet-dhe-bizneset-me-kursimtare/">Pandemia i bëri individët dhe bizneset më kursimtarë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/bribe-money-cash.jpg" data-id="7539" data-rel="iLightbox[gallery]" data-title="Businessman receive money under the table - anti bribery and cor" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pandemia-i-beri-individet-dhe-bizneset-me-kursimtare/" aria-label="Pandemia i bëri individët dhe bizneset më kursimtarë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pandemia-i-beri-individet-dhe-bizneset-me-kursimtare/"_self>Pandemia i bëri individët dhe bizneset më kursimtarë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">7 May, 2021 14:24</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383@2x.jpg 2x" width="500" height="383" alt="Jeta mund t’i rikthehet normalitetit edhe përpara se të arrihet imuniteti i tufës" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/jeta-mund-ti-rikthehet-normalitetit-edhe-perpara-se-te-arrihet-imuniteti-i-tufes/">Jeta mund t’i rikthehet normalitetit edhe përpara se të arrihet imuniteti i tufës</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid.jpg" data-id="7537" data-rel="iLightbox[gallery]" data-title="maska covid" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/jeta-mund-ti-rikthehet-normalitetit-edhe-perpara-se-te-arrihet-imuniteti-i-tufes/" aria-label="Jeta mund t’i rikthehet normalitetit edhe përpara se të arrihet imuniteti i tufës"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/jeta-mund-ti-rikthehet-normalitetit-edhe-perpara-se-te-arrihet-imuniteti-i-tufes/"_self>Jeta mund t’i rikthehet normalitetit edhe përpara se të arrihet imuniteti i tufës</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">7 May, 2021 10:23</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/" aria-current="page">Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë</a></li><li> <a href="https://shqip.al/turizem-dhe-krim/">Turizëm dhe… krim</a></li><li> <a href="https://shqip.al/mbeshtetje-per-shpenzimet-e-covid-19-prurjet-nga-emigrantet-arrijne-ne-nivelin-me-te-larte-ne-11-vjet/">Mbështetje për shpenzimet e Covid-19; Prurjet nga emigrantët arrijnë në nivelin më të lartë në 11 vjet</a></li><li> <a href="https://shqip.al/stambolli-behet-destinacioni-i-pare-i-fluturimeve-te-shqiptareve-per-janar-prill-2021/">Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021</a></li><li> <a href="https://shqip.al/spanja-hap-dyert-per-shqiptaret-e-vaksinuar-ja-vaksinat-qe-njihen/">Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen</a></li><li> <a href="https://shqip.al/pas-pandemise-mbi-66-mije-persona-regjistrohen-serish-ne-zyrat-e-punes/">Pas pandemisë, mbi 66 mijë persona regjistrohen sërish në Zyrat e Punës</a></li><li> <a href="https://shqip.al/rritja-e-perdorimit-te-internetit-nga-celulari-33-me-shume-ne-janar-mars/">Rritja e përdorimit të internetit nga celulari, 33% më shumë në janar-mars</a></li><li> <a href="https://shqip.al/raporti-permiresohet-cilesia-e-ujerave-te-detevecilat-jane-zonat-me-problematike/">RAPORTI/ Përmirësohet cilësia e ujërave të deteve,cilat janë zonat më problematike?</a></li><li> <a href="https://shqip.al/shqiptaret-po-punojne-me-gjate-por-rrezikojne-pensione-me-te-uleta/">Shqiptarët po punojnë më gjatë, por rrezikojnë pensione më të ulëta</a></li><li> <a href="https://shqip.al/nga-jugu-deri-ne-dubai-e-maldive-ku-do-te-pushojne-shqiptaret-kete-vere/">Nga Jugu deri në Dubai e Maldive, ku do të pushojnë shqiptarët këtë verë?</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/spanja-hap-dyert-per-shqiptaret-e-vaksinuar-ja-vaksinat-qe-njihen/" class="wpp-post-title" target="_self">Spanja hap dyert për shqiptarët e vaksinuar; Ja vaksinat që njihen</a><div class="wpp-meta post-stats"> 34 shikime | 9 June, 2021 15:01 |</div><p></p></li><li> <a href="https://shqip.al/problemet-e-medha-te-turizmit-tone/" class="wpp-post-title" target="_self">Problemet e mëdha të turizmit tonë</a><div class="wpp-meta post-stats"> 20 shikime | 16 November, 2010 14:25 |</div><p></p></li><li> <a href="https://shqip.al/opinion-edison-ypi-ti-nuk-lexon/" class="wpp-post-title" target="_self">Opinion/ Edison Ypi: Ti nuk lexon&#8230;</a><div class="wpp-meta post-stats"> 15 shikime | 10 October, 2019 12:59 |</div><p></p></li><li> <a href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/" class="wpp-post-title" target="_self">Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë</a><div class="wpp-meta post-stats"> 15 shikime | 15 June, 2021 10:07 |</div><p></p></li><li> <a href="https://shqip.al/stambolli-behet-destinacioni-i-pare-i-fluturimeve-te-shqiptareve-per-janar-prill-2021/" class="wpp-post-title" target="_self">Stambolli bëhet destinacioni i parë i fluturimeve të shqiptarëve për janar-prill 2021</a><div class="wpp-meta post-stats"> 14 shikime | 10 June, 2021 10:50 |</div><p></p></li><li> <a href="https://shqip.al/turizem-dhe-krim/" class="wpp-post-title" target="_self">Turizëm dhe… krim</a><div class="wpp-meta post-stats"> 14 shikime | 14 June, 2021 11:39 |</div><p></p></li><li> <a href="https://shqip.al/arti-shqiptar-bizantin-2/" class="wpp-post-title" target="_self">Arti shqiptar bizantin</a><div class="wpp-meta post-stats"> 14 shikime | 18 November, 2013 1:00 |</div><p></p></li><li> <a href="https://shqip.al/mbeshtetje-per-shpenzimet-e-covid-19-prurjet-nga-emigrantet-arrijne-ne-nivelin-me-te-larte-ne-11-vjet/" class="wpp-post-title" target="_self">Mbështetje për shpenzimet e Covid-19; Prurjet nga emigrantët arrijnë në nivelin më të lartë në 11 vjet</a><div class="wpp-meta post-stats"> 13 shikime | 11 June, 2021 10:53 |</div><p></p></li><li> <a href="https://shqip.al/statistikat-e-detajuara-per-jetet-e-humbura-nga-covid-19-pse-shqiperia-ka-moshe-mesatare-me-te-ulet/" class="wpp-post-title" target="_self">Statistikat e detajuara për jetët e humbura nga Covid-19, pse Shqipëria ka moshë mesatare më të ulët</a><div class="wpp-meta post-stats"> 11 shikime | 13 April, 2020 15:20 |</div><p></p></li><li> <a href="https://shqip.al/profesor-leon-rey-udhetimet-e-mia-ne-shqiperine-e-viteve-30/" class="wpp-post-title" target="_self">Profesor Leon Rey: &#8220;Udhëtimet e mia në Shqipërinë e viteve ’30&#8221;</a><div class="wpp-meta post-stats"> 10 shikime | 3 May, 2012 10:31 |</div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: <a href="tel:+355 67 4049 191">+355 67 4049 191</a></p><p class="email">Email: <a href="mailto:&#105;&#110;&#102;&#111;&#64;s&#104;qi&#112;&#46;&#97;&#108;">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="custom_html-12" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=463311861351969&autoLogAppEvents=1" nonce="4lX2avWM"></script> <div class="fb-page" data-href="https://www.facebook.com/portali.shqip.al" data-tabs="timeline" data-width="500" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portali.shqip.al" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portali.shqip.al">Revista Shqip</a></blockquote></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:i&#110;fo&#064;s&#104;&#113;ip.&#097;l" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='social_warfare_script-js-extra'>/*  */
var socialWarfare = {"addons":[],"post_id":"7598","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "f8ecca04b1";var swpFloatBeforeContent = false; var swp_ajax_url = "https://shqip.al/wp-admin/admin-ajax.php"; var swp_post_id = "7598";var swpClickTracking = false; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://shqip.al/wp-admin/admin-ajax.php"; swp_post_id=7598; swp_post_url= "https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } });</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div><div class="to-top-container to-top-right"> <a href="#" id="toTop" class="fusion-top-top-link"> <span class="screen-reader-text">Go to Top</span> </a></div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b152962ae7e22818a249655c181c8487.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_77d4e2f11be4a6740bb7d31c87efdecd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_f01fdf5af6a592c1844c56db1119efa9.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_e66f52760977e0356b5621d0d48a0037.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_468ef74538b3aef467ca3eae7c1ed6c5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8fcbb7058efba004b998957fce3730b1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_32d1faf5d48bb0aff913a0ca83822d76.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5457fe0a3fa48bf131894cba5558c2b8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_f535c782549900be58842920ac747056.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 15 Jun 2021 15:06:35 GMT -->
