<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="sq"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0a71bf65b4ac34cce3f0787296ad71ef.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_cf99518cdc791ed1107b0143aac3c976.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_39799318ffdfc7ce7cae2f0edd66a798.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_48b7c34bb5c72460cd11a7bfc5ba2c31.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_bbdad9db6a73a943e80207b5488f9d0e.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_32526effa420fcd9b05a196b67429418.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_57ca0f23561cc9418d3914e09bef9a31.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6fa8bd5de3a7b283f2b3d3ce3d243592.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af6b3c1ded65aa2ce63434aa36f762fa.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d0f24e0c226f28cf00d03140fbc6f557.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5dcd392d16fc786374504e7b742d82a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_55021c76047d3ce0ada92e200f9db83d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d39e5f54c54b65161eef5f7036beaa47.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f8abc6b8621f5af9fc54574cc8e39135.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_9a50642be2cc81420eccf1cdbdc10a91.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5a0b1bfa6bf72e2026b84cec7b2ff1c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c807bdc00d0dbc35a6c428942143510.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c1c69b43c4eb07593bfe5ba2b7346a5.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a2221799cc05b8477ca80fc2c09eeefb.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8a92c6de19a3e22bf9070f0c0605a68f.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3e4c60c8f92e37eee2726e49aca5dc7.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_29b616dcb748102235d41cbfa4ce5980.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d8ec88a71a3bca3d972649afb10d3fbe.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0d74c2f6187ffe6e98b0f6e2053d217d.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><title>Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist” | Portali Shqip</title><meta property="og:title" content="Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist”"/><meta property="og:description" content="Shqipëria pritet të vaksinojë 60-70% të popullsisë së rritur deri në fund të vitit 2022, sipas përllogaritjeve që bëri “Njësia e Inteligjentes e T"/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg"/><meta property="og:image:width" content="1206"/><meta property="og:image:height" content="875"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist”"/><meta name="twitter:description" content="Shqipëria pritet të vaksinojë 60-70% të popullsisë së rritur deri në fund të vitit 2022, sipas përllogaritjeve që bëri “Njësia e Inteligjentes e T"/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg"/><meta name="author" content="Eralda Zito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:section" content="Lajme" /><meta property="article:published_time" content="2021-02-04T09:27:09+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:creator" content="@revista_shqip" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","potentialAction":{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/#primaryimage","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg","width":1206,"height":875},{"@type":"WebPage","@id":"https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/#webpage","url":"https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/","inLanguage":"sq","name":"Shqip\u00ebria do t\u00eb arrij\u00eb t\u00eb vaksinoj\u00eb 60-70% t\u00eb popullsis\u00eb deri n\u00eb fund t\u00eb vitit 2022, sipas \u201cThe Economist\u201d | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/#primaryimage"},"datePublished":"2021-02-04T09:27:09+00:00","dateModified":"2021-02-04T09:27:09+00:00","author":{"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede"}},{"@type":["Person"],"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede","name":"Eralda Zito","image":{"@type":"ImageObject","@id":"https://shqip.al/#authorlogo","url":"https://secure.gravatar.com/avatar/fa423d4cfa46c4afad59ce2f62978888?s=96&d=mm&r=g","caption":"Eralda Zito"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="114x114" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="72x72" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="144x144" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist”" href="https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='https://api.w.org/' href='https://shqip.al/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='https://shqip.al/?p=7290' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8ae58fdbee750e55406d2c7fc5e2a603.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1395d92d698e140c03c608cc7d251ce1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a42cf3a9ca370cd6b0ff01b814013ba8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-7290 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-7290" class="post post-7290 type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-sociale"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist”</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/eralda-zito/" title="Postime nga Eralda Zito" rel="author">Eralda Zito</a></span></span><span class="updated rich-snippet-hidden">2021-02-04T10:27:09+01:00</span><span>4 Shkurt, 2021 10:27</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="https://shqip.al/category/lajme/" rel="category tag">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" rel="category tag">Sociale</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg" data-rel="iLightbox[gallery7290]" title="" data-title="harta eko" data-caption="" aria-label="harta eko"> <span class="screen-reader-text">View Larger Image</span> <img width="1206" height="875" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271206%27%20height%3D%27875%27%20viewBox%3D%270%200%201206%20875%27%3E%3Crect%20width%3D%271206%27%20height%3D%273875%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko-200x145.jpg 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko-400x290.jpg 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko-600x435.jpg 600w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko-800x580.jpg 800w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko-1200x871.jpg 1200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/harta-eko.jpg 1206w" data-sizes="auto" /> </a></li></ul></div><div class="post-content"><p>Shqipëria pritet të vaksinojë 60-70% të popullsisë së rritur deri në fund të vitit 2022, sipas përllogaritjeve që bëri “Njësia e Inteligjentes e The Economist” (shih hartën në fund).</p><p>Shumica e vendeve edhe ato të zhvilluara pritet ta krijojnë imunitetin e tufës në fund të këtij viti. Economist Inteligjence Unit (EIU) e bëri përllogaritjen duke marrë në konsideratë kriteret që përfshijnë marrëveshjet e furnizimit, kufizimet në prodhim, madhësinë e popullsisë dhe disponueshmërinë e punonjësve të kujdesit shëndetësor etj.</p><p>Vendet e zhvilluara të Europës Perëndimore pritet të krijojnë imunitetin e tufës gjatë këtij viti (ngjyra më e errët e hartës), së bashku me Shtetet e Bashkuara të Amerikës, ndërsa pjesa tjetër ku përfshihet Kanadaja, Rusia dhe vendet e Amerikës latine, Zelanda e Re, Australia dhe Afrika e Jugut pritet të krijojnë imunitetin e tufës përgjatë mesit të 2022.</p><p>Ndërsa vendet e Ballkanit Perëndimor ku bën pjesë edhe Shqipëria si dhe një pjesë e vendeve të Azisë qendrore dhe Afrikës dhe Amerikës Latine do të përfundojnë vaksinimin në fund të vitit 2022. Në fund, përgjatë vitit 2023 do të përfundojë procesi i vaksinimit për vendet e Afrikës, disa vendeve të Azisë dhe Amerikës Latinë.</p><p>Me datën 22 janar, Pfizer raportoi si kishte nënshkruar me nismën Covax marrëveshjen e furnizimit për 40 milionë doza që do të shpërndahen në 92 vende në zhvillim, ku përfshihet edhe Shqipëria me 2021.</p><p>“Dozat e para pritet të dorëzohen në tremujorin e parë të vitit 2021, në varësi të negociatave dhe ekzekutimit të marrëveshjeve të furnizimit nën strukturën e Facilitetit COVAX me një çmim jo fitimprurës” njoftoi zyrtarisht, Pfizer</p><p>Aktualisht janë duke u zhvilluar 50 vaksina për të luftuar Covid -19, sipas Organizatës Botërore të Shëndetësisë, por vetëm 12 kanë kaluar fazën e tretë dhe përfundimtare të testimit në njerëz po jo të gjitha janë miratuar nga autoritet BE dhe SHBA për përdorim.</p><p>Në fillim të vitit 2021, tre vaksina, nga Pfizer (SH.B.A.) -BioNTech (Gjermani), Moderna (Sh.B.A) dhe AstraZeneca-Universiteti Oxford (MB), nisën të shpërndahen në vendet e zhvilluara. Ndërkohë, vaksinat kineze dhe ruse po shpërndahen si brenda vendit ashtu edhe në vendet në zhvillim si Egjipti, përmes marrëveshjeve dypalëshe diplomatike. Kjo do sjellë të ashtuquajturën diplomaci vaksinash, me Rusinë dhe Kinën që përpiqen të forcojnë statusin e tyre global përmes shpërndarjes së vaksinave, raporton EIU.</p><p>Më në fund, disa vende të tjera me të ardhura të mesme dhe vendet më të ardhura të ulëta do të mbështeten në COVAX, një iniciativë e udhëhequr nga OBSH që synon të sigurojë 6 miliardë doza vaksine për vendet e varfra. 2 miliardë dozat e para do të jepen në 2021, kryesisht për punonjësit e kujdesit shëndetësor (doza COVAX do të mbulojë vetëm deri në 20% të popullsisë së secilit vend). Sidoqoftë, furnizimet e COVAX mund të jenë të ngadalta, veçanërisht nëse vonesat në prodhimin dhe shpërndarjen në vendet më të pasura shtyjnë datat e dorëzimit për vendet e varfra. Në këto vende në zhvillim, mbulimi i masiv i vaksinimit nuk do të arrihet para vitit 2023, apo mund të mos ndodhë ndonjëherë, sipas EIU.</p><p>Shqipëria ka nënshkruar një marrëveshje me kompaninë prodhuese të vaksinës, Pfizer, për 500 mijë doza, por që pritet të vijnë në vend nga vjeshta e këtij viti. Numri i të vaksinuarve deri tani është minimal, kryesisht tek personeli shëndetësor. Më mirë në rajon po ecën Serbia, që deri tani ka vaksinuar gati 500 mijë persona. Përveçse me kompanitë prodhuese Serbia ka marrëveshje me Rusinë dhe Kinën për marrjen e vaksinave nga këto dy shtete.</p><p>Monitor.al</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Shqip%C3%ABria+do+t%C3%AB+arrij%C3%AB+t%C3%AB+vaksinoj%C3%AB+60-70%25+t%C3%AB+popullsis%C3%AB+deri+n%C3%AB+fund+t%C3%AB+vitit+2022%2C+sipas+%E2%80%9CThe+Economist%E2%80%9D&url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Shqip%C3%ABria+do+t%C3%AB+arrij%C3%AB+t%C3%AB+vaksinoj%C3%AB+60-70%25+t%C3%AB+popullsis%C3%AB+deri+n%C3%AB+fund+t%C3%AB+vitit+2022%2C+sipas+%E2%80%9CThe+Economist%E2%80%9D&url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">1 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Artikujt e Lidhur</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/ff-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/ff-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/ff-500x383@2x.jpg 2x" width="500" height="383" alt="Shqipëria e 9-a në botë për eksportin e gështenjës, potenciale për rritjen e fitimeve në zonat e Veriut" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/shqiperia-e-9-a-ne-bote-per-eksportin-e-geshtenjes-potenciale-per-rritjen-e-fitimeve-ne-zonat-e-veriut/">Shqipëria e 9-a në botë për eksportin e gështenjës, potenciale për rritjen e fitimeve në zonat e Veriut</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/ff.jpg" data-id="7274" data-rel="iLightbox[gallery]" data-title="ff" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/shqiperia-e-9-a-ne-bote-per-eksportin-e-geshtenjes-potenciale-per-rritjen-e-fitimeve-ne-zonat-e-veriut/" aria-label="Shqipëria e 9-a në botë për eksportin e gështenjës, potenciale për rritjen e fitimeve në zonat e Veriut"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/shqiperia-e-9-a-ne-bote-per-eksportin-e-geshtenjes-potenciale-per-rritjen-e-fitimeve-ne-zonat-e-veriut/"_self>Shqipëria e 9-a në botë për eksportin e gështenjës, potenciale për rritjen e fitimeve në zonat e Veriut</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">3 Shkurt, 2021 9:45</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/VDEKJE-COVID-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/VDEKJE-COVID-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/VDEKJE-COVID-500x383@2x.jpg 2x" width="500" height="383" alt="Pandemia muaj pas muaji, në nëntor dhe dhjetor vdekjet në vend u dyfishuan, rekord në Europë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pandemia-muaj-pas-muaji-ne-nentor-dhe-dhjetor-vdekjet-ne-vend-u-dyfishuan-rekord-ne-europe/">Pandemia muaj pas muaji, në nëntor dhe dhjetor vdekjet në vend u dyfishuan, rekord në Europë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/VDEKJE-COVID.jpg" data-id="7269" data-rel="iLightbox[gallery]" data-title="" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pandemia-muaj-pas-muaji-ne-nentor-dhe-dhjetor-vdekjet-ne-vend-u-dyfishuan-rekord-ne-europe/" aria-label="Pandemia muaj pas muaji, në nëntor dhe dhjetor vdekjet në vend u dyfishuan, rekord në Europë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pandemia-muaj-pas-muaji-ne-nentor-dhe-dhjetor-vdekjet-ne-vend-u-dyfishuan-rekord-ne-europe/"_self>Pandemia muaj pas muaji, në nëntor dhe dhjetor vdekjet në vend u dyfishuan, rekord në Europë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">1 Shkurt, 2021 11:48</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/dd-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/dd-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/dd-500x383@2x.jpg 2x" width="500" height="383" alt="1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/1996-2018-shqiptaret-kane-shpenzuar-3-4-miliarde-euro-per-prona-jashte-vendit/">1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/dd.jpg" data-id="7260" data-rel="iLightbox[gallery]" data-title="dd" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/1996-2018-shqiptaret-kane-shpenzuar-3-4-miliarde-euro-per-prona-jashte-vendit/" aria-label="1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/1996-2018-shqiptaret-kane-shpenzuar-3-4-miliarde-euro-per-prona-jashte-vendit/"_self>1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">29 Janar, 2021 12:07</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/ndertim-hoteli-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/ndertim-hoteli-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/ndertim-hoteli-500x383@2x.jpg 2x" width="500" height="383" alt="Skema nga bilancet: Si futen paratë informale në ndërtim" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/skema-nga-bilancet-si-futen-parate-informale-ne-ndertim/">Skema nga bilancet: Si futen paratë informale në ndërtim</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/09/ndertim-hoteli.jpg" data-id="7250" data-rel="iLightbox[gallery]" data-title="ndertim hoteli" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/skema-nga-bilancet-si-futen-parate-informale-ne-ndertim/" aria-label="Skema nga bilancet: Si futen paratë informale në ndërtim"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/skema-nga-bilancet-si-futen-parate-informale-ne-ndertim/"_self>Skema nga bilancet: Si futen paratë informale në ndërtim</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">27 Janar, 2021 11:10</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/SHENDETESI-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/SHENDETESI-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/SHENDETESI-500x383@2x.jpg 2x" width="500" height="383" alt="Gjatë janar-gusht 2020, shpenzimet për spitalet me ulje vjetore me 10.8 mln euro" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/gjate-janar-gusht-2020-shpenzimet-per-spitalet-me-ulje-vjetore-me-10-8-mln-euro/">Gjatë janar-gusht 2020, shpenzimet për spitalet me ulje vjetore me 10.8 mln euro</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/SHENDETESI.jpg" data-id="7243" data-rel="iLightbox[gallery]" data-title="SHENDETESI" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/gjate-janar-gusht-2020-shpenzimet-per-spitalet-me-ulje-vjetore-me-10-8-mln-euro/" aria-label="Gjatë janar-gusht 2020, shpenzimet për spitalet me ulje vjetore me 10.8 mln euro"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/gjate-janar-gusht-2020-shpenzimet-per-spitalet-me-ulje-vjetore-me-10-8-mln-euro/"_self>Gjatë janar-gusht 2020, shpenzimet për spitalet me ulje vjetore me 10.8 mln euro</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">25 Janar, 2021 10:37</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/fruta-perime-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/fruta-perime-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/fruta-perime-500x383@2x.jpg 2x" width="500" height="383" alt="Shqipëria e 7-ta në Europë për rritjen e çmimeve në dhjetor" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/shqiperia-e-7-ta-ne-europe-per-rritjen-e-cmimeve-ne-dhjetor/">Shqipëria e 7-ta në Europë për rritjen e çmimeve në dhjetor</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/fruta-perime.jpg" data-id="7240" data-rel="iLightbox[gallery]" data-title="fruta perime" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/shqiperia-e-7-ta-ne-europe-per-rritjen-e-cmimeve-ne-dhjetor/" aria-label="Shqipëria e 7-ta në Europë për rritjen e çmimeve në dhjetor"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/shqiperia-e-7-ta-ne-europe-per-rritjen-e-cmimeve-ne-dhjetor/"_self>Shqipëria e 7-ta në Europë për rritjen e çmimeve në dhjetor</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">23 Janar, 2021 10:01</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/ekonomi-e1522825866501-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/ekonomi-e1522825866501-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/ekonomi-e1522825866501-500x383@2x.jpg 2x" width="500" height="383" alt="Qeveria parashikon që ekonomia të arrijë nivelin e vitit 2019 këtë vit" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/qeveria-parashikon-qe-ekonomia-te-arrije-nivelin-e-vitit-2019-kete-vit/">Qeveria parashikon që ekonomia të arrijë nivelin e vitit 2019 këtë vit</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/ekonomi-e1522825866501.jpg" data-id="7228" data-rel="iLightbox[gallery]" data-title="ekonomi" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/qeveria-parashikon-qe-ekonomia-te-arrije-nivelin-e-vitit-2019-kete-vit/" aria-label="Qeveria parashikon që ekonomia të arrijë nivelin e vitit 2019 këtë vit"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/qeveria-parashikon-qe-ekonomia-te-arrije-nivelin-e-vitit-2019-kete-vit/"_self>Qeveria parashikon që ekonomia të arrijë nivelin e vitit 2019 këtë vit</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 Janar, 2021 9:48</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/defici-buxhetor-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/defici-buxhetor-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/defici-buxhetor-500x383@2x.jpg 2x" width="500" height="383" alt="Pasojat e Covid-19, arkëtimet buxhetore rënie me 292 mln euro më 2020" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pasojat-e-covid-19-arketimet-buxhetore-renie-me-292-mln-euro-me-2020/">Pasojat e Covid-19, arkëtimet buxhetore rënie me 292 mln euro më 2020</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/defici-buxhetor.jpg" data-id="7221" data-rel="iLightbox[gallery]" data-title="defici-buxhetor" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pasojat-e-covid-19-arketimet-buxhetore-renie-me-292-mln-euro-me-2020/" aria-label="Pasojat e Covid-19, arkëtimet buxhetore rënie me 292 mln euro më 2020"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pasojat-e-covid-19-arketimet-buxhetore-renie-me-292-mln-euro-me-2020/"_self>Pasojat e Covid-19, arkëtimet buxhetore rënie me 292 mln euro më 2020</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">21 Janar, 2021 10:57</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/ndertesa-termet-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/ndertesa-termet-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/ndertesa-termet-500x383@2x.jpg 2x" width="500" height="383" alt="Vlerësimi i dëmeve nga katastrofat, BB: Tërmeti dhe COVID-19 çojnë varfërinë 8 vite pas" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/vleresimi-i-demeve-nga-katastrofat-bb-termeti-dhe-covid-19-cojne-varferine-8-vite-pas/">Vlerësimi i dëmeve nga katastrofat, BB: Tërmeti dhe COVID-19 çojnë varfërinë 8 vite pas</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/12/ndertesa-termet.jpg" data-id="7212" data-rel="iLightbox[gallery]" data-title="ndertesa termet" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/vleresimi-i-demeve-nga-katastrofat-bb-termeti-dhe-covid-19-cojne-varferine-8-vite-pas/" aria-label="Vlerësimi i dëmeve nga katastrofat, BB: Tërmeti dhe COVID-19 çojnë varfërinë 8 vite pas"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/vleresimi-i-demeve-nga-katastrofat-bb-termeti-dhe-covid-19-cojne-varferine-8-vite-pas/"_self>Vlerësimi i dëmeve nga katastrofat, BB: Tërmeti dhe COVID-19 çojnë varfërinë 8 vite pas</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">19 Janar, 2021 10:29</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/biznes-i-vogel-new-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/biznes-i-vogel-new-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/biznes-i-vogel-new-500x383@2x.jpg 2x" width="500" height="383" alt="OECD: 50% e bizneseve në Ballkan ndërprenë aktivitetin, 82% rënie të xhiros, qeveritë t’i mbështesin" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/oecd-50-e-bizneseve-ne-ballkan-nderprene-aktivitetin-82-renie-te-xhiros-qeverite-ti-mbeshtesin/">OECD: 50% e bizneseve në Ballkan ndërprenë aktivitetin, 82% rënie të xhiros, qeveritë t’i mbështesin</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/10/biznes-i-vogel-new.jpg" data-id="7209" data-rel="iLightbox[gallery]" data-title="biznes i vogel new" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/oecd-50-e-bizneseve-ne-ballkan-nderprene-aktivitetin-82-renie-te-xhiros-qeverite-ti-mbeshtesin/" aria-label="OECD: 50% e bizneseve në Ballkan ndërprenë aktivitetin, 82% rënie të xhiros, qeveritë t’i mbështesin"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/oecd-50-e-bizneseve-ne-ballkan-nderprene-aktivitetin-82-renie-te-xhiros-qeverite-ti-mbeshtesin/"_self>OECD: 50% e bizneseve në Ballkan ndërprenë aktivitetin, 82% rënie të xhiros, qeveritë t’i mbështesin</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">18 Janar, 2021 12:59</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/te-rinj-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/te-rinj-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/te-rinj-500x383@2x.jpg 2x" width="500" height="383" alt="Të rinjtë profesionistë shqiptarë po bëhen milionerë nga puna online për të huajt" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/te-rinjte-profesioniste-shqiptare-po-behen-milionere-nga-puna-online-per-te-huajt/">Të rinjtë profesionistë shqiptarë po bëhen milionerë nga puna online për të huajt</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/te-rinj.jpg" data-id="7193" data-rel="iLightbox[gallery]" data-title="te rinj" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/te-rinjte-profesioniste-shqiptare-po-behen-milionere-nga-puna-online-per-te-huajt/" aria-label="Të rinjtë profesionistë shqiptarë po bëhen milionerë nga puna online për të huajt"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/te-rinjte-profesioniste-shqiptare-po-behen-milionere-nga-puna-online-per-te-huajt/"_self>Të rinjtë profesionistë shqiptarë po bëhen milionerë nga puna online për të huajt</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">14 Janar, 2021 14:05</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/albania-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/albania-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/albania-500x383@2x.jpg 2x" width="500" height="383" alt="91 mijë shqiptarë jetojnë në SHBA, rekord në rajon e Europë bashkë me Bosnjë-Hercegovinën" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/91-mije-shqiptare-jetojne-ne-shba-rekord-ne-rajon-e-europe-bashke-me-bosnje-hercegovinen/">91 mijë shqiptarë jetojnë në SHBA, rekord në rajon e Europë bashkë me Bosnjë-Hercegovinën</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/albania.jpg" data-id="7184" data-rel="iLightbox[gallery]" data-title="albania" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/91-mije-shqiptare-jetojne-ne-shba-rekord-ne-rajon-e-europe-bashke-me-bosnje-hercegovinen/" aria-label="91 mijë shqiptarë jetojnë në SHBA, rekord në rajon e Europë bashkë me Bosnjë-Hercegovinën"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/91-mije-shqiptare-jetojne-ne-shba-rekord-ne-rajon-e-europe-bashke-me-bosnje-hercegovinen/"_self>91 mijë shqiptarë jetojnë në SHBA, rekord në rajon e Europë bashkë me Bosnjë-Hercegovinën</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">12 Janar, 2021 10:42</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/puna-nga-shtepia-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/puna-nga-shtepia-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/puna-nga-shtepia-500x383@2x.jpg 2x" width="500" height="383" alt="ILO: Në Shqipëri gati 57% e të punësuarve në të zezë, kryeson bujqësia, tregtia dhe ndërtimi" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/ilo-ne-shqiperi-gati-57-e-te-punesuarve-ne-te-zeze-kryeson-bujqesia-tregtia-dhe-ndertimi/">ILO: Në Shqipëri gati 57% e të punësuarve në të zezë, kryeson bujqësia, tregtia dhe ndërtimi</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/puna-nga-shtepia.jpg" data-id="7176" data-rel="iLightbox[gallery]" data-title="puna nga shtepia" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/ilo-ne-shqiperi-gati-57-e-te-punesuarve-ne-te-zeze-kryeson-bujqesia-tregtia-dhe-ndertimi/" aria-label="ILO: Në Shqipëri gati 57% e të punësuarve në të zezë, kryeson bujqësia, tregtia dhe ndërtimi"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/ilo-ne-shqiperi-gati-57-e-te-punesuarve-ne-te-zeze-kryeson-bujqesia-tregtia-dhe-ndertimi/"_self>ILO: Në Shqipëri gati 57% e të punësuarve në të zezë, kryeson bujqësia, tregtia dhe ndërtimi</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">8 Janar, 2021 12:26</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/ligji-e1610014807123-500x383.jpeg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/ligji-e1610014807123-500x383.jpeg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/ligji-e1610014807123-500x383@2x.jpeg 2x" width="500" height="383" alt="Zbardhet vendimi i arbitrazhit, Shqipëria detyrohet t’i paguajë AKTOR dhe COPRI rreth 45 mln USD" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zbardhet-vendimi-i-arbitrazhit-shqiperia-detyrohet-ti-paguaje-aktor-dhe-copri-rreth-45-mln-usd/">Zbardhet vendimi i arbitrazhit, Shqipëria detyrohet t’i paguajë AKTOR dhe COPRI rreth 45 mln USD</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/ligji-e1610014807123.jpeg" data-id="7166" data-rel="iLightbox[gallery]" data-title="ligji" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zbardhet-vendimi-i-arbitrazhit-shqiperia-detyrohet-ti-paguaje-aktor-dhe-copri-rreth-45-mln-usd/" aria-label="Zbardhet vendimi i arbitrazhit, Shqipëria detyrohet t’i paguajë AKTOR dhe COPRI rreth 45 mln USD"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zbardhet-vendimi-i-arbitrazhit-shqiperia-detyrohet-ti-paguaje-aktor-dhe-copri-rreth-45-mln-usd/"_self>Zbardhet vendimi i arbitrazhit, Shqipëria detyrohet t’i paguajë AKTOR dhe COPRI rreth 45 mln USD</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">7 Janar, 2021 11:20</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/kompanite-offshore-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/kompanite-offshore-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/kompanite-offshore-500x383@2x.jpg 2x" width="500" height="383" alt="QKB njofton bizneset me pronar të panjohur, për procedurat se si do të identifikohen" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/qkb-njofton-bizneset-me-pronar-te-panjohur-per-procedurat-se-si-do-te-identifikohen/">QKB njofton bizneset me pronar të panjohur, për procedurat se si do të identifikohen</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/01/kompanite-offshore.jpg" data-id="7163" data-rel="iLightbox[gallery]" data-title="kompanite-offshore" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/qkb-njofton-bizneset-me-pronar-te-panjohur-per-procedurat-se-si-do-te-identifikohen/" aria-label="QKB njofton bizneset me pronar të panjohur, për procedurat se si do të identifikohen"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/qkb-njofton-bizneset-me-pronar-te-panjohur-per-procedurat-se-si-do-te-identifikohen/"_self>QKB njofton bizneset me pronar të panjohur, për procedurat se si do të identifikohen</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Janar, 2021 12:14</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/shqiperia-do-te-arrije-te-vaksinoje-60-70-te-popullsise-deri-ne-fund-te-vitit-2022-sipas-the-economist/" aria-current="page">Shqipëria do të arrijë të vaksinojë 60-70% të popullsisë deri në fund të vitit 2022, sipas “The Economist”</a></li><li> <a href="https://shqip.al/covid-19-sa-kane-fituar-10-miliarderet-me-te-pasur-ne-bote/">COVID-19, sa kanë fituar 10 miliarderët më të pasur në botë?</a></li><li> <a href="https://shqip.al/udhetimet-globale-te-biznesit-do-te-rriten-21-ne-2021/">Udhëtimet globale të biznesit do të rriten 21% në 2021</a></li><li> <a href="https://shqip.al/shqiperia-e-9-a-ne-bote-per-eksportin-e-geshtenjes-potenciale-per-rritjen-e-fitimeve-ne-zonat-e-veriut/">Shqipëria e 9-a në botë për eksportin e gështenjës, potenciale për rritjen e fitimeve në zonat e Veriut</a></li><li> <a href="https://shqip.al/amsterdam-tour-virtual-ne-strehimin-e-fshehte-te-anna-frank/">Amsterdam, tour virtual në strehimin e fshehtë të Anna Frank</a></li><li> <a href="https://shqip.al/biontech-do-te-shperndaje-rreth-75-mln-doza-shtese-ne-be/">BioNTech do të shpërndajë rreth 75 mln doza shtesë në BE</a></li><li> <a href="https://shqip.al/pandemia-muaj-pas-muaji-ne-nentor-dhe-dhjetor-vdekjet-ne-vend-u-dyfishuan-rekord-ne-europe/">Pandemia muaj pas muaji, në nëntor dhe dhjetor vdekjet në vend u dyfishuan, rekord në Europë</a></li><li> <a href="https://shqip.al/facebook-kapercen-pritshmerite-te-ardhurat-rriten-33-por-2021-i-paqarte/">Facebook kapërcen pritshmëritë, të ardhurat rriten 33%. Por 2021, i paqartë</a></li><li> <a href="https://shqip.al/1996-2018-shqiptaret-kane-shpenzuar-3-4-miliarde-euro-per-prona-jashte-vendit/">1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit</a></li><li> <a href="https://shqip.al/nje-vaksine-e-re-ne-britani-efektive-kunder-virusit-89-3-per-qind/">Një vaksinë e re ne Britani, efektive kundër virusit 89.3 për qind</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/problemet-e-medha-te-turizmit-tone/" class="wpp-post-title" target="_self">Problemet e mëdha të turizmit tonë</a><div class="wpp-meta post-stats"> 154 shikime | 16 November, 2010 14:25 | <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a>, <a href="https://shqip.al/category/perreth/rajoni/" class="category category-102">Rajoni</a></div><p></p></li><li> <a href="https://shqip.al/cila-eshte-origjina-e-shqiptareve-po-e-gjuhes-shqipe/" class="wpp-post-title" target="_self">Cila është origjina e shqiptarëve? Po e gjuhës shqipe?</a><div class="wpp-meta post-stats"> 31 shikime | 7 January, 2020 15:28 | <a href="https://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a></div><p></p></li><li> <a href="https://shqip.al/dardha-fshati-turistik-i-tradites-dhe-i-kultures/" class="wpp-post-title" target="_self">Dardha, fshati turistik i traditës dhe i kulturës</a><div class="wpp-meta post-stats"> 25 shikime | 18 November, 2013 20:40 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/udhetime/" class="category category-78">Udhëtime</a></div><p></p></li><li> <a href="https://shqip.al/1996-2018-shqiptaret-kane-shpenzuar-3-4-miliarde-euro-per-prona-jashte-vendit/" class="wpp-post-title" target="_self">1996-2018, shqiptarët kanë shpenzuar 3.4 miliardë euro për prona jashtë vendit</a><div class="wpp-meta post-stats"> 24 shikime | 29 January, 2021 12:07 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/tradhetia-te-humbesh-ne-dashuri/" class="wpp-post-title" target="_self">Tradhëtia: Të humbësh në dashuri</a><div class="wpp-meta post-stats"> 23 shikime | 3 May, 2012 13:34 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/cdo-mashkull-e-ka-nje-mirandoline/" class="wpp-post-title" target="_self">“Çdo mashkull e ka një Mirandolinë!”</a><div class="wpp-meta post-stats"> 20 shikime | 25 January, 2013 15:22 | <a href="https://shqip.al/category/kulture/film/" class="category category-86">Film</a>, <a href="https://shqip.al/category/kulture/" class="category category-83">Kulturë</a></div><p></p></li><li> <a href="https://shqip.al/arti-shqiptar-bizantin-2/" class="wpp-post-title" target="_self">Arti shqiptar bizantin</a><div class="wpp-meta post-stats"> 19 shikime | 18 November, 2013 1:00 | <a href="https://shqip.al/category/kulture/art-pamor/" class="category category-88">Art pamor</a>, <a href="https://shqip.al/category/kulture/" class="category category-83">Kulturë</a></div><p></p></li><li> <a href="https://shqip.al/frutat-e-detit-ushqimi-qe-ndez-pasionin/" class="wpp-post-title" target="_self">Frutat e detit, ushqimi që ndez pasionin</a><div class="wpp-meta post-stats"> 17 shikime | 5 July, 2010 14:41 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/ushqim/" class="category category-80">Ushqim</a></div><p></p></li><li> <a href="https://shqip.al/nje-vaksine-e-re-ne-britani-efektive-kunder-virusit-89-3-per-qind/" class="wpp-post-title" target="_self">Një vaksinë e re ne Britani, efektive kundër virusit 89.3 për qind</a><div class="wpp-meta post-stats"> 17 shikime | 29 January, 2021 11:06 | <a href="https://shqip.al/category/perreth/be/" class="category category-103">BE</a>, <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a></div><p></p></li><li> <a href="https://shqip.al/si-te-kemi-sy-te-bukur/" class="wpp-post-title" target="_self">Si të kemi sy të bukur</a><div class="wpp-meta post-stats"> 16 shikime | 28 February, 2012 11:18 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: +355 67 4049 191</p><p class="email">Email: <a href="mailto:&#105;nf&#111;&#64;s&#104;&#113;&#105;&#112;.&#97;l">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="fb-like-box-container facebook-like-widget-2" id="fb-root"><div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:in&#102;o&#064;s&#104;q&#105;p&#046;&#097;l" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0'></script> <script type='text/javascript'>/*  */
var socialWarfare = {"addons":[],"post_id":"7290","floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "0fe8de9743";var swpFloatBeforeContent = false;var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_d9e33555a67f53cc651fd322d042d304.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_25dbb7526c5be2cbfe89a54a503f9cf6.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ed4a3bf55aa555f82f80b222cd18b688.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_167cd93bb8cbbf03a5e71efbd4c5b12b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3854637b18810db44c646e977e643d75.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_9451dfb5a267fe34bc1e42d937f5259b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0af67f2447e5aa237206fc37738f2eb2.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8f7baa05c1b412f9fcb71912bd53aadd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b605cdbd0b0c0dc29219c205e5ead66.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 04 Feb 2021 14:28:36 GMT -->
