<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /> <style>@font-face {
		font-family: "sw-icon-font";
		src:url("//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}</style><meta property="og:title" content="Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë"/><meta property="og:description" content="Shqipëria është ende larg niveleve të Bashkimit Europian për sa i takon zotërimit dhe përdorimit të automjeteve.  Të dhënat e Drejtorisë së Përgj"/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë"/><meta name="twitter:description" content="Shqipëria është ende larg niveleve të Bashkimit Europian për sa i takon zotërimit dhe përdorimit të automjeteve.  Të dhënat e Drejtorisë së Përgj"/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg"/><meta name="author" content="Editor Shqip"/><title>Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë | Portali Shqip</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:published_time" content="2021-09-23T07:29:33+00:00" /><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:creator" content="@revista_shqip" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Editor Shqip"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","description":"","potentialAction":[{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/#primaryimage","inLanguage":"en-US","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/#webpage","url":"https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/","name":"Shqip\u00ebria, e parafundit n\u00eb Europ\u00eb p\u00ebr numrin e automjeteve n\u00eb raport me popullsin\u00eb | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/#primaryimage"},"datePublished":"2021-09-23T07:29:33+00:00","dateModified":"2021-09-23T07:29:33+00:00","author":{"@id":"https://shqip.al/#/schema/person/774be75bff2b185e9e50cb583bacd837"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/"]}]},{"@type":"Person","@id":"https://shqip.al/#/schema/person/774be75bff2b185e9e50cb583bacd837","name":"Editor Shqip","image":{"@type":"ImageObject","@id":"https://shqip.al/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d205e5ab0ee749de480e281249390fca?s=96&d=mm&r=g","caption":"Editor Shqip"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Feed" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Comments Feed" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="180x180" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="152x152" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="167x167" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë Comments Feed" href="https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/feed/" /><link rel='stylesheet' id='social-warfare-block-css-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.6.5' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.2.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='stylesheet' id='fusion-dynamic-css-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/fusion-styles/fc681a36d3460bfdeb9ef5c06d0604d7.min.css?ver=3.2.1' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada-Child-Theme/style.css?ver=5.6.5' type='text/css' media='all' /><link rel='stylesheet' id='avada-max-1c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-1c.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 640px)' /><link rel='stylesheet' id='avada-max-2c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-2c.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 712px)' /><link rel='stylesheet' id='avada-min-2c-max-3c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-2c-max-3c.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' /><link rel='stylesheet' id='avada-min-3c-max-4c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-3c-max-4c.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' /><link rel='stylesheet' id='avada-min-4c-max-5c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-4c-max-5c.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' /><link rel='stylesheet' id='avada-min-5c-max-6c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-5c-max-6c.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' /><link rel='stylesheet' id='avada-min-shbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-shbp.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 801px)' /><link rel='stylesheet' id='avada-min-shbp-header-legacy-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-shbp-header-legacy.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 801px)' /><link rel='stylesheet' id='avada-max-shbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-shbp.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-shbp-header-legacy-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-shbp-header-legacy.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-sh-shbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-shbp.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-sh-shbp-header-legacy-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-shbp-header-legacy.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-min-768-max-1024-p-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p.min.css?ver=7.2.1' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' /><link rel='stylesheet' id='avada-min-768-max-1024-p-header-legacy-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-p-header-legacy.min.css?ver=7.2.1' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' /><link rel='stylesheet' id='avada-min-768-max-1024-l-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l.min.css?ver=7.2.1' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' /><link rel='stylesheet' id='avada-min-768-max-1024-l-header-legacy-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-768-max-1024-l-header-legacy.min.css?ver=7.2.1' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)' /><link rel='stylesheet' id='avada-max-sh-cbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-cbp.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-sh-sbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-sbp.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-sh-640-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-640.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 640px)' /><link rel='stylesheet' id='avada-max-shbp-18-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-shbp-18.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 782px)' /><link rel='stylesheet' id='avada-max-shbp-32-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-shbp-32.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='avada-min-sh-cbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/min-sh-cbp.min.css?ver=7.2.1' type='text/css' media='only screen and (min-width: 800px)' /><link rel='stylesheet' id='avada-max-640-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-640.min.css?ver=7.2.1' type='text/css' media='only screen and (max-device-width: 640px)' /><link rel='stylesheet' id='avada-max-main-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-main.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 1000px)' /><link rel='stylesheet' id='avada-max-cbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-cbp.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='avada-max-sh-cbp-cf7-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/media/max-sh-cbp-cf7.min.css?ver=7.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='fb-max-sh-cbp-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/max-sh-cbp.min.css?ver=3.2.1' type='text/css' media='only screen and (max-width: 800px)' /><link rel='stylesheet' id='fb-min-768-max-1024-p-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/min-768-max-1024-p.min.css?ver=3.2.1' type='text/css' media='only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)' /><link rel='stylesheet' id='fb-max-640-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/max-640.min.css?ver=3.2.1' type='text/css' media='only screen and (max-device-width: 640px)' /><link rel='stylesheet' id='fb-max-1c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/max-1c.css?ver=3.2.1' type='text/css' media='only screen and (max-width: 640px)' /><link rel='stylesheet' id='fb-max-2c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/max-2c.css?ver=3.2.1' type='text/css' media='only screen and (max-width: 712px)' /><link rel='stylesheet' id='fb-min-2c-max-3c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/min-2c-max-3c.css?ver=3.2.1' type='text/css' media='only screen and (min-width: 712px) and (max-width: 784px)' /><link rel='stylesheet' id='fb-min-3c-max-4c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/min-3c-max-4c.css?ver=3.2.1' type='text/css' media='only screen and (min-width: 784px) and (max-width: 856px)' /><link rel='stylesheet' id='fb-min-4c-max-5c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/min-4c-max-5c.css?ver=3.2.1' type='text/css' media='only screen and (min-width: 856px) and (max-width: 928px)' /><link rel='stylesheet' id='fb-min-5c-max-6c-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/fusion-builder/assets/css/media/min-5c-max-6c.css?ver=3.2.1' type='text/css' media='only screen and (min-width: 928px) and (max-width: 1000px)' /> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/shqip.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":7640,"token":"b5948bc359","lang":0,"debug":0}</script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://shqip.al/wp-json/" /><link rel="alternate" type="application/json" href="https://shqip.al/wp-json/wp/v2/posts/7640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.5" /><link rel='shortlink' href='https://shqip.al/?p=7640' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F&#038;format=xml" /><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style> <script type="text/javascript">var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> </head><body class="post-template-default single single-post postid-7640 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" > <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/shqip/shqip_h_line_1_1035x100', ['fluid'], 'div-gpt-ad-1526902185882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526902185882-0'); });</script> </div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu "  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu "  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu "  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu "  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu "  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu "  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu "  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu "  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu "  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu "  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu "  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu "  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu "  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu "  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu "  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu "  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu "  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu "  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu "  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu "  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px;" data-width="1280px"><ul class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search" role="button" aria-expanded="false"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-7640" class="post post-7640 type-post status-publish format-standard has-post-thumbnail hentry category-lajme"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/editor/" title="Posts by Editor Shqip" rel="author">Editor Shqip</a></span></span><span class="updated rich-snippet-hidden">2021-09-23T09:29:33+02:00</span><span>23 September, 2021 9:29</span><span class="fusion-inline-sep">|</span>Categories: <a href="https://shqip.al/category/lajme/" rel="category tag">Lajme</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg" data-rel="iLightbox[gallery7640]" title="" data-title="tirana pa makina" data-caption="" aria-label="tirana pa makina"> <span class="screen-reader-text">View Larger Image</span> <img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271280%27%20height%3D%27720%27%20viewBox%3D%270%200%201280%20720%27%3E%3Crect%20width%3D%271280%27%20height%3D%273720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" class="attachment-full size-full lazyload wp-post-image" alt="" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/05/tirana-pa-makina.jpg" /> </a></li></ul></div><div class="post-content"><p>Shqipëria është ende larg niveleve të Bashkimit Europian për sa i takon zotërimit dhe përdorimit të automjeteve.</p><p>Të dhënat e Drejtorisë së Përgjithshme të Shërbimeve të Transportit Rrugor tregojnë se vitin e kaluar Shqipëria kishte rreth 540 mijë mjete që qarkullonin rregullisht, shifër e mbështetur kjo në pagesën e taksës vjetore të qarkullimit. Kjo do të përkthehej në një numër prej rreth 192 automjetesh për 1000 banorë.</p><p>Me këtë shifër, Shqipëria është larg vendeve më pak të motorizuara të BE-së dhe e parafundit në Europë, duke ia kaluar vetëm Turqia (150 mjete për 1000 banorë). Maqedonia e Veriut kishte 205 mjete për 1000 banorë. Të dhënat për Kosovën janë për vitin 2017, dhe ky tregues për atë vit ishte më pak sesa 100.</p><p>Sipas të dhënave të Eurostat, në vitin 2019 Rumania kishte 357 automjete pasagjerësh për 1000 banorë, e ndjekur nga Letonia me 381 automjete për 1000 banorë dhe Hungaria me 390 automjete për 1000 banorë. Në BE, shtete me nivelin më të lartë të motorizimit e ka Luksemburgu, me 681 automjete për 1000 banorë, i ndjekur nga Italia me 663 automjete dhe Qiproja me 645 automjete.</p><p>Nëse llogaritjen e numrit të mjeteve do ta bënim për të gjithë numrin e mjeteve aktive ose të çregjistruara përkohësisht, Shqipëria do të rezultonte me rreth 250 mjete për 1000 banorë, duke ngelur sërish ende larg niveleve më të ulëta të regjistruara në BE. Sipas DPSHTRR, në fund të muajit gusht në Shqipëri rezultonin mbi 711 mijë mjete aktive ose të çregjistruara përkohësisht, nga të cilat rreth 569 mijë ishin autovetura.</p><p>Sipas DPSHTRR, mosha mesatare e mjeteve që përdoren në Shqipëri është relativisht e lartë. Kështu, mbi 60% e autoveturave aktive janë prodhuar para vitit 2005. 28% e tyre janë prodhuar në periudhën 2005-2009, ndërsa vetëm pjesa e mbetur prej afërsisht 12% janë prodhuar pas vitit 2010.</p><p>Shqipëria aplikon një sistem të taksimit të mjeteve të përdorura të diferencuar në bazë të lëndës djegëse dhe që rritet në mënyrë progresive me vjetërsinë e mjetit. Megjithatë, rritja e taksës me vjetërimin e mjetit duket se nuk është një stimul i maftueshëm për të nxitur më shumë shqiptarët drejt automjeteve të reja. Veç diferencimit në taksa dhe përjashtimit prej tyre për makinat e reja deri në tre vjet, Shqipëria nuk aplikon subvencione direkte për t’i nxitur qytetarët të investojnë në automjete të reja dhe sidomos drejt atyre me ndikim më të ulët në mjedis, siç mund të jenë mjetet hibride apo elektrike.</p><p>Në Bashkimin Europian, shteti me moshën më të vjetër të automjeteve, sipas Eurostat, vlerësohet Polonia, ku rreth 38% e tyre janë më të vjetra se 20 vjet, e ndjekur nga Estonia me 31.5%. Shtetet me përqindjen më të lartë të makinave të reja, me kohë prodhimi më të re se dy vjet, janë Irlanda me rreth 29% të totalit, e ndjekur nga Lusemburgu me pothuajse 24% dhe Belgjika me 23%.</p><p>Sipas të dhënave të tjera të INSTAT, në vend numri më i lartë i mjeteve në raport me popullsinë është në Tiranë (228), Durrës (217), Lezhë (215), Vlorë (205) dhe më i ulëti në Dibër, ku ka vetëm 120 makina për 1000 banorë./ MONITOR.AL</p><p><iframe id="datawrapper-chart-v47Ot" title="[ Numri i automjeteve për 1000 banorë]" src="https://datawrapper.dwcdn.net/v47Ot/2/" height="912" frameborder="0" scrolling="no" aria-label="Bar Chart"></iframe></p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="7640" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Shqip%C3%ABria%2C+e+parafundit+n%C3%AB+Europ%C3%AB+p%C3%ABr+numrin+e+automjeteve+n%C3%AB+raport+me+popullsin%C3%AB&url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Shqip%C3%ABria%2C+e+parafundit+n%C3%AB+Europ%C3%AB+p%C3%ABr+numrin+e+automjeteve+n%C3%AB+raport+me+popullsin%C3%AB&url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Related Posts</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/Pronat-bregdet-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/Pronat-bregdet-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/Pronat-bregdet-500x383@2x.jpg 2x" width="500" height="383" alt="Zhvillimi i Ekonomisë Blu, Shqipëria kërkon 80 milionë USD borxh tek BB" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zhvillimi-i-ekonomise-blu-shqiperia-kerkon-80-milione-usd-borxh-tek-bb/">Zhvillimi i Ekonomisë Blu, Shqipëria kërkon 80 milionë USD borxh tek BB</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/Pronat-bregdet.jpg" data-id="7638" data-rel="iLightbox[gallery]" data-title="Pronat-bregdet" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zhvillimi-i-ekonomise-blu-shqiperia-kerkon-80-milione-usd-borxh-tek-bb/" aria-label="Zhvillimi i Ekonomisë Blu, Shqipëria kërkon 80 milionë USD borxh tek BB"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zhvillimi-i-ekonomise-blu-shqiperia-kerkon-80-milione-usd-borxh-tek-bb/"_self>Zhvillimi i Ekonomisë Blu, Shqipëria kërkon 80 milionë USD borxh tek BB</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 September, 2021 9:00</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383@2x.jpg 2x" width="500" height="383" alt="Operatorët celularë po garojnë me paketat “pa limit” … por që kanë disa limite" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/operatoret-celulare-po-garojne-me-paketat-pa-limit-por-qe-kane-disa-limite/">Operatorët celularë po garojnë me paketat “pa limit” … por që kanë disa limite</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel.jpg" data-id="7636" data-rel="iLightbox[gallery]" data-title="cel" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/operatoret-celulare-po-garojne-me-paketat-pa-limit-por-qe-kane-disa-limite/" aria-label="Operatorët celularë po garojnë me paketat “pa limit” … por që kanë disa limite"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/operatoret-celulare-po-garojne-me-paketat-pa-limit-por-qe-kane-disa-limite/"_self>Operatorët celularë po garojnë me paketat “pa limit” … por që kanë disa limite</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">21 September, 2021 13:38</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/emigrim-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/emigrim-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/emigrim-500x383@2x.jpg 2x" width="500" height="383" alt="Ekspertët e INSTAT: Shqipëria, me nivelet më të larta të emigrimit të “trurit”, po varfërohet vendi" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/ekspertet-e-instat-shqiperia-me-nivelet-me-te-larta-te-emigrimit-te-trurit-po-varferohet-vendi/">Ekspertët e INSTAT: Shqipëria, me nivelet më të larta të emigrimit të “trurit”, po varfërohet vendi</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/emigrim.jpg" data-id="7631" data-rel="iLightbox[gallery]" data-title="emigrim" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/ekspertet-e-instat-shqiperia-me-nivelet-me-te-larta-te-emigrimit-te-trurit-po-varferohet-vendi/" aria-label="Ekspertët e INSTAT: Shqipëria, me nivelet më të larta të emigrimit të “trurit”, po varfërohet vendi"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/ekspertet-e-instat-shqiperia-me-nivelet-me-te-larta-te-emigrimit-te-trurit-po-varferohet-vendi/"_self>Ekspertët e INSTAT: Shqipëria, me nivelet më të larta të emigrimit të “trurit”, po varfërohet vendi</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">21 September, 2021 13:34</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/doc-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/doc-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/doc-500x383@2x.jpg 2x" width="500" height="383" alt="13.5% e shqiptarëve nuk plotësojnë nevojat për ekzaminim mjekësor pasi janë të shtrenjta, më e larta në Europë, sipas Eurostat" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/13-5-e-shqiptareve-nuk-plotesojne-nevojat-per-ekzaminim-mjekesor-pasi-jane-te-shtrenjta-me-e-larta-ne-europe-sipas-eurostat/">13.5% e shqiptarëve nuk plotësojnë nevojat për ekzaminim mjekësor pasi janë të shtrenjta, më e larta në Europë, sipas Eurostat</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/doc.jpg" data-id="7632" data-rel="iLightbox[gallery]" data-title="doc" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/13-5-e-shqiptareve-nuk-plotesojne-nevojat-per-ekzaminim-mjekesor-pasi-jane-te-shtrenjta-me-e-larta-ne-europe-sipas-eurostat/" aria-label="13.5% e shqiptarëve nuk plotësojnë nevojat për ekzaminim mjekësor pasi janë të shtrenjta, më e larta në Europë, sipas Eurostat"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/13-5-e-shqiptareve-nuk-plotesojne-nevojat-per-ekzaminim-mjekesor-pasi-jane-te-shtrenjta-me-e-larta-ne-europe-sipas-eurostat/"_self>13.5% e shqiptarëve nuk plotësojnë nevojat për ekzaminim mjekësor pasi janë të shtrenjta, më e larta në Europë, sipas Eurostat</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">20 September, 2021 13:29</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/03/Balkans_regions_map-e1521645598873-500x383.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/03/Balkans_regions_map-e1521645598873-500x383.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/03/Balkans_regions_map-e1521645598873-500x383@2x.png 2x" width="500" height="383" alt="Nesër nis komunikimi pa roaming në Ballkanin Perëndimor" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/neser-nis-komunikimi-pa-roaming-ne-ballkanin-perendimor/">Nesër nis komunikimi pa roaming në Ballkanin Perëndimor</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/03/Balkans_regions_map-e1521645598873.png" data-id="7628" data-rel="iLightbox[gallery]" data-title="Balkans_regions_map" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/neser-nis-komunikimi-pa-roaming-ne-ballkanin-perendimor/" aria-label="Nesër nis komunikimi pa roaming në Ballkanin Perëndimor"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/neser-nis-komunikimi-pa-roaming-ne-ballkanin-perendimor/"_self>Nesër nis komunikimi pa roaming në Ballkanin Perëndimor</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">30 June, 2021 11:51</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime-500x383@2x.jpg 2x" width="500" height="383" alt="Edhe Çekia i heq kufizimet për udhëtarët shqiptarë; Ja lista e plotë e shteteve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/edhe-cekia-i-heq-kufizimet-per-udhetaret-shqiptare-ja-lista-e-plote-e-shteteve/">Edhe Çekia i heq kufizimet për udhëtarët shqiptarë; Ja lista e plotë e shteteve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/02/fluturime.jpg" data-id="7626" data-rel="iLightbox[gallery]" data-title="fluturime" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/edhe-cekia-i-heq-kufizimet-per-udhetaret-shqiptare-ja-lista-e-plote-e-shteteve/" aria-label="Edhe Çekia i heq kufizimet për udhëtarët shqiptarë; Ja lista e plotë e shteteve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/edhe-cekia-i-heq-kufizimet-per-udhetaret-shqiptare-ja-lista-e-plote-e-shteteve/"_self>Edhe Çekia i heq kufizimet për udhëtarët shqiptarë; Ja lista e plotë e shteteve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">29 June, 2021 11:52</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/karburant-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/karburant-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/karburant-500x383@2x.jpg 2x" width="500" height="383" alt="Rriten sërish çmimet e naftës me 5 lekë për litër, për herë të tretë pas pandemisë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rriten-serish-cmimet-e-naftes-me-5-leke-per-liter-per-here-te-trete-pas-pandemise/">Rriten sërish çmimet e naftës me 5 lekë për litër, për herë të tretë pas pandemisë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/karburant.jpg" data-id="7621" data-rel="iLightbox[gallery]" data-title="karburant" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rriten-serish-cmimet-e-naftes-me-5-leke-per-liter-per-here-te-trete-pas-pandemise/" aria-label="Rriten sërish çmimet e naftës me 5 lekë për litër, për herë të tretë pas pandemisë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rriten-serish-cmimet-e-naftes-me-5-leke-per-liter-per-here-te-trete-pas-pandemise/"_self>Rriten sërish çmimet e naftës me 5 lekë për litër, për herë të tretë pas pandemisë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">28 June, 2021 11:47</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/kala-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/kala-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/kala-500x383@2x.jpg 2x" width="500" height="383" alt="Kultura, INSTAT: Të huajt preferuan monumentet, vendasit parqet arkeologjike; Shtrenjtohen librat" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/kultura-instat-te-huajt-preferuan-monumentet-vendasit-parqet-arkeologjike-shtrenjtohen-librat/">Kultura, INSTAT: Të huajt preferuan monumentet, vendasit parqet arkeologjike; Shtrenjtohen librat</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/kala.jpg" data-id="7617" data-rel="iLightbox[gallery]" data-title="kala" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/kultura-instat-te-huajt-preferuan-monumentet-vendasit-parqet-arkeologjike-shtrenjtohen-librat/" aria-label="Kultura, INSTAT: Të huajt preferuan monumentet, vendasit parqet arkeologjike; Shtrenjtohen librat"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/kultura-instat-te-huajt-preferuan-monumentet-vendasit-parqet-arkeologjike-shtrenjtohen-librat/"_self>Kultura, INSTAT: Të huajt preferuan monumentet, vendasit parqet arkeologjike; Shtrenjtohen librat</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">25 June, 2021 13:34</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/tirana-3859645_1280-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/tirana-3859645_1280-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/tirana-3859645_1280-500x383@2x.jpg 2x" width="500" height="383" alt="Tirana më e pasura, Kukësi më i varfri thellon hendekun në 2019" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/tirana-me-e-pasura-kukesi-me-i-varfri-thellon-hendekun-ne-2019/">Tirana më e pasura, Kukësi më i varfri thellon hendekun në 2019</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/09/tirana-3859645_1280.jpg" data-id="7615" data-rel="iLightbox[gallery]" data-title="tirana-3859645_1280" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/tirana-me-e-pasura-kukesi-me-i-varfri-thellon-hendekun-ne-2019/" aria-label="Tirana më e pasura, Kukësi më i varfri thellon hendekun në 2019"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/tirana-me-e-pasura-kukesi-me-i-varfri-thellon-hendekun-ne-2019/"_self>Tirana më e pasura, Kukësi më i varfri thellon hendekun në 2019</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">24 June, 2021 12:48</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/tirana-big-1-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/tirana-big-1-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/tirana-big-1-500x383@2x.jpg 2x" width="500" height="383" alt="Qytetet më të shtrenjta në botë për të huajt; Tirana në vendin e 152, përkeqësohet me 11 vende" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/qytetet-me-te-shtrenjta-ne-bote-per-te-huajt-tirana-ne-vendin-e-152-perkeqesohet-me-11-vende/">Qytetet më të shtrenjta në botë për të huajt; Tirana në vendin e 152, përkeqësohet me 11 vende</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/tirana-big-1.jpg" data-id="7612" data-rel="iLightbox[gallery]" data-title="tirana big" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/qytetet-me-te-shtrenjta-ne-bote-per-te-huajt-tirana-ne-vendin-e-152-perkeqesohet-me-11-vende/" aria-label="Qytetet më të shtrenjta në botë për të huajt; Tirana në vendin e 152, përkeqësohet me 11 vende"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/qytetet-me-te-shtrenjta-ne-bote-per-te-huajt-tirana-ne-vendin-e-152-perkeqesohet-me-11-vende/"_self>Qytetet më të shtrenjta në botë për të huajt; Tirana në vendin e 152, përkeqësohet me 11 vende</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">23 June, 2021 11:49</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/sheshiii-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/sheshiii-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/sheshiii-500x383@2x.jpg 2x" width="500" height="383" alt="Nga reklamat, te pijet e televizorët, shpenzimet e shqiptarëve për Kampionatin Europian të Futbollit" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/nga-reklamat-te-pijet-e-televizoret-shpenzimet-e-shqiptareve-per-kampionatin-europian-te-futbollit/">Nga reklamat, te pijet e televizorët, shpenzimet e shqiptarëve për Kampionatin Europian të Futbollit</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/sheshiii.jpg" data-id="7609" data-rel="iLightbox[gallery]" data-title="sheshiii" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/nga-reklamat-te-pijet-e-televizoret-shpenzimet-e-shqiptareve-per-kampionatin-europian-te-futbollit/" aria-label="Nga reklamat, te pijet e televizorët, shpenzimet e shqiptarëve për Kampionatin Europian të Futbollit"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/nga-reklamat-te-pijet-e-televizoret-shpenzimet-e-shqiptareve-per-kampionatin-europian-te-futbollit/"_self>Nga reklamat, te pijet e televizorët, shpenzimet e shqiptarëve për Kampionatin Europian të Futbollit</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 June, 2021 10:19</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/aksidenti-milot-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/aksidenti-milot-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/aksidenti-milot-500x383@2x.jpg 2x" width="500" height="383" alt="Aksidentet u rritën me 40%, vetëm në maj humbën jetën 20 persona, shkak kryesor sjellja e shoferëve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/aksidentet-u-rriten-me-40-vetem-ne-maj-humben-jeten-20-persona-shkak-kryesor-sjellja-e-shofereve/">Aksidentet u rritën me 40%, vetëm në maj humbën jetën 20 persona, shkak kryesor sjellja e shoferëve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/06/aksidenti-milot.jpg" data-id="7605" data-rel="iLightbox[gallery]" data-title="aksidenti-milot" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/aksidentet-u-rriten-me-40-vetem-ne-maj-humben-jeten-20-persona-shkak-kryesor-sjellja-e-shofereve/" aria-label="Aksidentet u rritën me 40%, vetëm në maj humbën jetën 20 persona, shkak kryesor sjellja e shoferëve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/aksidentet-u-rriten-me-40-vetem-ne-maj-humben-jeten-20-persona-shkak-kryesor-sjellja-e-shofereve/"_self>Aksidentet u rritën me 40%, vetëm në maj humbën jetën 20 persona, shkak kryesor sjellja e shoferëve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">18 June, 2021 12:59</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/03/fluturim-500x383.jpeg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/03/fluturim-500x383.jpeg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/03/fluturim-500x383@2x.jpeg 2x" width="500" height="383" alt="Rihapja e rrugëve, biletat e avionëve nga Rinasi janë shtrenjtuar; Ja çmimet sipas destinacioneve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rihapja-e-rrugeve-biletat-e-avioneve-nga-rinasi-jane-shtrenjtuar-ja-cmimet-sipas-destinacioneve/">Rihapja e rrugëve, biletat e avionëve nga Rinasi janë shtrenjtuar; Ja çmimet sipas destinacioneve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/03/fluturim.jpeg" data-id="7602" data-rel="iLightbox[gallery]" data-title="fluturim" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rihapja-e-rrugeve-biletat-e-avioneve-nga-rinasi-jane-shtrenjtuar-ja-cmimet-sipas-destinacioneve/" aria-label="Rihapja e rrugëve, biletat e avionëve nga Rinasi janë shtrenjtuar; Ja çmimet sipas destinacioneve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rihapja-e-rrugeve-biletat-e-avioneve-nga-rinasi-jane-shtrenjtuar-ja-cmimet-sipas-destinacioneve/"_self>Rihapja e rrugëve, biletat e avionëve nga Rinasi janë shtrenjtuar; Ja çmimet sipas destinacioneve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">17 June, 2021 10:41</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/shkodra-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/shkodra-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/shkodra-500x383@2x.jpg 2x" width="500" height="383" alt="Pandemia godet Shkodrën, me mbylljen më të madhe të bizneseve më 2020" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pandemia-godet-shkodren-me-mbylljen-me-te-madhe-te-bizneseve-me-2020/">Pandemia godet Shkodrën, me mbylljen më të madhe të bizneseve më 2020</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/03/shkodra.jpg" data-id="7600" data-rel="iLightbox[gallery]" data-title="shkodra" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pandemia-godet-shkodren-me-mbylljen-me-te-madhe-te-bizneseve-me-2020/" aria-label="Pandemia godet Shkodrën, me mbylljen më të madhe të bizneseve më 2020"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pandemia-godet-shkodren-me-mbylljen-me-te-madhe-te-bizneseve-me-2020/"_self>Pandemia godet Shkodrën, me mbylljen më të madhe të bizneseve më 2020</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">16 June, 2021 11:21</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa-500x383@2x.jpg 2x" width="500" height="383" alt="Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/">Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/04/tiaa.jpg" data-id="7598" data-rel="iLightbox[gallery]" data-title="tiaa" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/" aria-label="Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rikthehen-turistet-polake-ne-rinas-ulen-deri-ne-9-chartera-ne-dite/"_self>Rikthehen turistët polakë, në Rinas ulen deri në 9 chartera në ditë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">15 June, 2021 10:07</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/shqip/shqip_s_line_1_300x250', ['fluid'], 'div-gpt-ad-1526905186463-0').addService(googletag.pubads());
		
   googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526905186463-0'); });</script> </div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/" aria-current="page">Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë</a></li><li> <a href="https://shqip.al/zhvillimi-i-ekonomise-blu-shqiperia-kerkon-80-milione-usd-borxh-tek-bb/">Zhvillimi i Ekonomisë Blu, Shqipëria kërkon 80 milionë USD borxh tek BB</a></li><li> <a href="https://shqip.al/operatoret-celulare-po-garojne-me-paketat-pa-limit-por-qe-kane-disa-limite/">Operatorët celularë po garojnë me paketat “pa limit” … por që kanë disa limite</a></li><li> <a href="https://shqip.al/ekspertet-e-instat-shqiperia-me-nivelet-me-te-larta-te-emigrimit-te-trurit-po-varferohet-vendi/">Ekspertët e INSTAT: Shqipëria, me nivelet më të larta të emigrimit të “trurit”, po varfërohet vendi</a></li><li> <a href="https://shqip.al/13-5-e-shqiptareve-nuk-plotesojne-nevojat-per-ekzaminim-mjekesor-pasi-jane-te-shtrenjta-me-e-larta-ne-europe-sipas-eurostat/">13.5% e shqiptarëve nuk plotësojnë nevojat për ekzaminim mjekësor pasi janë të shtrenjta, më e larta në Europë, sipas Eurostat</a></li><li> <a href="https://shqip.al/neser-nis-komunikimi-pa-roaming-ne-ballkanin-perendimor/">Nesër nis komunikimi pa roaming në Ballkanin Perëndimor</a></li><li> <a href="https://shqip.al/edhe-cekia-i-heq-kufizimet-per-udhetaret-shqiptare-ja-lista-e-plote-e-shteteve/">Edhe Çekia i heq kufizimet për udhëtarët shqiptarë; Ja lista e plotë e shteteve</a></li><li> <a href="https://shqip.al/rriten-serish-cmimet-e-naftes-me-5-leke-per-liter-per-here-te-trete-pas-pandemise/">Rriten sërish çmimet e naftës me 5 lekë për litër, për herë të tretë pas pandemisë</a></li><li> <a href="https://shqip.al/kultura-instat-te-huajt-preferuan-monumentet-vendasit-parqet-arkeologjike-shtrenjtohen-librat/">Kultura, INSTAT: Të huajt preferuan monumentet, vendasit parqet arkeologjike; Shtrenjtohen librat</a></li><li> <a href="https://shqip.al/tirana-me-e-pasura-kukesi-me-i-varfri-thellon-hendekun-ne-2019/">Tirana më e pasura, Kukësi më i varfri thellon hendekun në 2019</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/shqip/shqip_s_line_2_300x250', ['fluid'], 'div-gpt-ad-1526905294633-0').addService(googletag.pubads());
    
   googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526905294633-0'); });</script> </div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/cila-eshte-origjina-e-shqiptareve-po-e-gjuhes-shqipe/" class="wpp-post-title" target="_self">Cila është origjina e shqiptarëve? Po e gjuhës shqipe?</a><div class="wpp-meta post-stats"> 47 shikime | 7 January, 2020 15:28 |</div><p></p></li><li> <a href="https://shqip.al/arti-shqiptar-bizantin-2/" class="wpp-post-title" target="_self">Arti shqiptar bizantin</a><div class="wpp-meta post-stats"> 13 shikime | 18 November, 2013 1:00 |</div><p></p></li><li> <a href="https://shqip.al/opinion-edison-ypi-ti-nuk-lexon/" class="wpp-post-title" target="_self">Opinion/ Edison Ypi: Ti nuk lexon&#8230;</a><div class="wpp-meta post-stats"> 11 shikime | 10 October, 2019 12:59 |</div><p></p></li><li> <a href="https://shqip.al/ndertimi-24-projekte-ne-dy-muaj-tirana-me-pallate-bregdeti-me-hotele-e-komplekse/" class="wpp-post-title" target="_self">Ndërtimi, 24 projekte në dy muaj, Tirana me pallate, bregdeti me hotele e komplekse</a><div class="wpp-meta post-stats"> 10 shikime | 4 November, 2019 11:02 |</div><p></p></li><li> <a href="https://shqip.al/per-nuset-dhe-vjehrrat-qe-mes-tyre-te-kete-me-pak-lufte/" class="wpp-post-title" target="_self">Për nuset dhe vjehrrat…  Që mes tyre të ketë më pak “luftë”</a><div class="wpp-meta post-stats"> 8 shikime | 29 December, 2011 9:43 |</div><p></p></li><li> <a href="https://shqip.al/shqiperia-e-parafundit-ne-europe-per-numrin-e-automjeteve-ne-raport-me-popullsine/" class="wpp-post-title" target="_self">Shqipëria, e parafundit në Europë për numrin e automjeteve në raport me popullsinë</a><div class="wpp-meta post-stats"> 7 shikime | 23 September, 2021 9:29 |</div><p></p></li><li> <a href="https://shqip.al/frutat-e-detit-ushqimi-qe-ndez-pasionin/" class="wpp-post-title" target="_self">Frutat e detit, ushqimi që ndez pasionin</a><div class="wpp-meta post-stats"> 7 shikime | 5 July, 2010 14:41 |</div><p></p></li><li> <a href="https://shqip.al/pjeshka-ky-frut-magjik/" class="wpp-post-title" target="_self">Pjeshka, ky frut magjik!</a><div class="wpp-meta post-stats"> 7 shikime | 5 November, 2013 15:15 |</div><p></p></li><li> <a href="https://shqip.al/rikard-ljarja-duartrokitja-qe-vazhdon/" class="wpp-post-title" target="_self">Rikard Ljarja, Duartrokitja që vazhdon</a><div class="wpp-meta post-stats"> 6 shikime | 21 June, 2010 9:20 |</div><p></p></li><li> <a href="https://shqip.al/cokollatat-nje-histori-efektesh-dhe-pasioni/" class="wpp-post-title" target="_self">Çokollatat…. Një histori efektesh dhe pasioni</a><div class="wpp-meta post-stats"> 6 shikime | 9 January, 2013 15:55 |</div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script>googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/shqip/shqip_s_line_3_300x250', ['fluid'], 'div-gpt-ad-1526905318974-0').addService(googletag.pubads());
		
   googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526905318974-0'); });</script> </div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: <a href="tel:+355 67 4049 191">+355 67 4049 191</a></p><p class="email">Email: <a href="mailto:i&#110;&#102;o&#64;&#115;hqi&#112;&#46;&#97;l">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="custom_html-12" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v9.0&appId=463311861351969&autoLogAppEvents=1" nonce="4lX2avWM"></script> <div class="fb-page" data-href="https://www.facebook.com/portali.shqip.al" data-tabs="timeline" data-width="500" data-height="250" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portali.shqip.al" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portali.shqip.al">Revista Shqip</a></blockquote></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:in&#102;&#111;&#064;&#115;&#104;q&#105;p.&#097;&#108;" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><link rel='stylesheet' id='wp-block-library-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.5' type='text/css' media='all' /> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shqip.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='social_warfare_script-js-extra'>/*  */
var socialWarfare = {"addons":[],"post_id":"7640","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/*  */</script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/ie11CustomProperties.js?ver=1.1.0' id='css-vars-ponyfill-js'></script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script> <script type='text/javascript' src='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/fusion-scripts/c2fb67b88f09a4368032d5a4cb86ae61.min.js?ver=3.2.1' id='fusion-scripts-js'></script> <script type="text/javascript">var swp_nonce = "e50afea0e1";var swpFloatBeforeContent = false; var swp_ajax_url = "https://shqip.al/wp-admin/admin-ajax.php"; var swp_post_id = "7640";var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div><div class="to-top-container to-top-right"> <a href="#" id="toTop" class="fusion-top-top-link"> <span class="screen-reader-text">Go to Top</span> </a></div></body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 06 Oct 2021 19:10:30 GMT -->
