<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="sq"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0a71bf65b4ac34cce3f0787296ad71ef.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_cf99518cdc791ed1107b0143aac3c976.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_39799318ffdfc7ce7cae2f0edd66a798.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_48b7c34bb5c72460cd11a7bfc5ba2c31.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_e247aacea22a8145ce64829333be5c13.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_32526effa420fcd9b05a196b67429418.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_57ca0f23561cc9418d3914e09bef9a31.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6fa8bd5de3a7b283f2b3d3ce3d243592.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af6b3c1ded65aa2ce63434aa36f762fa.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d0f24e0c226f28cf00d03140fbc6f557.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5dcd392d16fc786374504e7b742d82a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_55021c76047d3ce0ada92e200f9db83d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d39e5f54c54b65161eef5f7036beaa47.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f8abc6b8621f5af9fc54574cc8e39135.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_9a50642be2cc81420eccf1cdbdc10a91.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5a0b1bfa6bf72e2026b84cec7b2ff1c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c807bdc00d0dbc35a6c428942143510.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c1c69b43c4eb07593bfe5ba2b7346a5.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a2221799cc05b8477ca80fc2c09eeefb.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8a92c6de19a3e22bf9070f0c0605a68f.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3e4c60c8f92e37eee2726e49aca5dc7.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_29b616dcb748102235d41cbfa4ce5980.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d8ec88a71a3bca3d972649afb10d3fbe.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0d74c2f6187ffe6e98b0f6e2053d217d.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><title>Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu | Portali Shqip</title><meta property="og:title" content="Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu"/><meta property="og:description" content=""/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu"/><meta name="twitter:description" content=""/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg"/><meta name="author" content="Eralda Zito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:section" content="Lajme" /><meta property="article:published_time" content="2020-08-12T07:41:49+00:00" /><meta property="article:modified_time" content="2020-08-12T09:31:34+00:00" /><meta property="og:updated_time" content="2020-08-12T09:31:34+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:creator" content="@revista_shqip" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","potentialAction":{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/#primaryimage","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/#webpage","url":"https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/","inLanguage":"sq","name":"Shqiptar\u00ebt \u201c\u00e7ajn\u00eb\u201d rrethimin e Covid-19, ikin p\u00ebr pushime n\u00eb Turqi e Egjipt; Pse nuk e shfryt\u00ebzon Jugu | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/#primaryimage"},"datePublished":"2020-08-12T07:41:49+00:00","dateModified":"2020-08-12T09:31:34+00:00","author":{"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede"}},{"@type":["Person"],"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede","name":"Eralda Zito","image":{"@type":"ImageObject","@id":"https://shqip.al/#authorlogo","url":"https://secure.gravatar.com/avatar/fa423d4cfa46c4afad59ce2f62978888?s=96&d=mm&r=g","caption":"Eralda Zito"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="114x114" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="72x72" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="144x144" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu" href="https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='https://api.w.org/' href='https://shqip.al/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://shqip.al/?p=6541' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119502600-1');
  
  // Google AdWords Conversion Tracking
  gtag('config', 'AW-795584498');</script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8ae58fdbee750e55406d2c7fc5e2a603.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_94f2c518f5ef5c5e1e3196e923d13b9c.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a42cf3a9ca370cd6b0ff01b814013ba8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-6541 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-6541" class="post post-6541 type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-sociale"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/eralda-zito/" title="Postime nga Eralda Zito" rel="author">Eralda Zito</a></span></span><span class="updated rich-snippet-hidden">2020-08-12T11:31:34+02:00</span><span>12 Gusht, 2020 9:41</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="https://shqip.al/category/lajme/" rel="category tag">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" rel="category tag">Sociale</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg" data-rel="iLightbox[gallery6541]" title="" data-title="travel to turkey" data-caption="" aria-label="travel to turkey"> <span class="screen-reader-text">View Larger Image</span> <img width="1280" height="720" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271280%27%20height%3D%27720%27%20viewBox%3D%270%200%201280%20720%27%3E%3Crect%20width%3D%271280%27%20height%3D%273720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey-200x113.jpg 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey-400x225.jpg 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey-600x338.jpg 600w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey-800x450.jpg 800w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey-1200x675.jpg 1200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/travel-to-turkey.jpg 1280w" data-sizes="auto" /> </a></li></ul></div><div class="post-content"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-1 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-text"><p>Pandemia nuk ka frenuar shqiptarët të udhëtojnë jashtë për pushime. Edhe pse mundësitë janë të kufizuara, hapja e shumë pritur e kufijve ka sjellë përgatitjten e valixheve për plazhet e Turqisë.</p><p>Agim Mehmeti, drejtues i Vas Tour Operator tha për “Monitor Ekonomi”, se <em>krahas Turqisë, një tjetër destinacion është dhe Egjipti.</em></p><p>&nbsp;</p><p style="text-align: left;">[related-post post_id=243431]</p><p><em> “E quajmë realisht fatmirësi që kemi patur mundësi të kthehemi të paktën me dy nga destinacionet tona kryesore, Turqinë, ku prej datës 14 korrik jemi rikthyer me fluturimet çarter të drejtpërdrejta katër herë në javë dhe destinacioni i dytë, Egjipti, që në kalkulimet që ne kishim bërë ishte e pamundur që të futeshim me linja direkte për këtë vit, por e kemi hapur me fluturimet tranzit nëpërmjet Stambollit. Referuar pritshmërive tona të 2020 duhet të kënaqemi edhe me pak. Nëse ne bëjmë një analizë shifrore, jemi tejet larg asaj se çfarë ka ndodhur në 2018 dhe 2019. Kur them jemi tejet larg, po flas për një shifër që nuk do ta kalojë në pritshmërinë e vet më të mirë 20-25% të volumit të vitit 2019.”  </em></p><p>Qarkullimi nuk është shumë i lartë, siç do të ishte kjo periudhë vere në kushte normale, por megjithatë fluturimet janë të përjavshme drejt destinacioneve që presin shqiptarë. Oferta në destinacionet turistike turke ka qenë e kënaqshme dhe me një ulje të lehtë çmimesh krahasuar me një vit më parë.</p><p><em>“Rënia e vogël e çmimeve, që vjen nga produkti i Turqisë apo Egjiptit kompensohet me shtrenjtimin e biletës së avionit sepse operimi është më i ngushtë, kështu që çmimet janë pak a shumë në nivelin e vjetshëm. Çmimet nuk kanë ndryshuar ndjeshëm, ndërsa fuqia blerëse e tregut ka rënë, ky është një efekt që nuk e shmangim dot.”  </em></p><p>Sipas aktorëve të tregut, resortet shqiptare duhet ta kishin shfrytëzuar këtë moment pandemie për të mbajtur pushuesit brenda vendit, duke iu ofruar atyre shërbime më cilësore dhe duke ndryshuar mënyrën si kanë funksionuar deri tani.</p><p><em>“Ka qenë fatmirësi për zonën e Durrësit, për plazhin e Golemit, që vitet e kaluara kanë punuar më tregje tip polak, çek, sllovak dhe kanë pasur një koncept totalisht të ndryshëm shërbimi, duke konkuruar denjësisht tregjet ndërkombëtare. Kjo gjë nuk vlen të thuhet për tregun e jugut, që është ende në konceptin, pak më i shtrenjtë në fundjavë, më i limituar, dhe për fatin e vet të keq ende me një sezon të shkurtër. Ky vit që flasim është një vit i keq për të gjithë turizmin duke përfshirë edhe zonën që ka qenë plot, atë të Shqipërisë së mesme, por jugut, që është perla e turizmit bregdetar shqiptar, i ka ardhur momenti të reflektojë për vitet në vazhdim sesi mundet ta shtrijë sezonalitetin e vet duke penetruar edhe në tregje të tjera</em>,” thotë Mehmeti.</p><p>Ndonëse është vështirë të konkurrojmë me vendet e rajonit, çdo vit strukturat akomoduese kanë njohur zgjerim. Problematika e sektorit është ofrimi i shërbimit, çka i ka detyruar në një farë mënyrë pushuesit shqiptar të shkojnë drejt Greqisë apo Turqisë.</p><p>Mehmeti pohon se <em>“Ne kemi këmbëngulur që duhet të rrisim kapacitetet tona hoteliere. Arritëm në pikën që për tregjet e huaja do të kishte nevojë për investime të reja dhe kjo është një nga arsyet që shumë investitorë janë rikthyer duke investuar në të gjithë bregdetin shqiptar, duke rritur numrin e produktit, numrin e shtretërve, për të konkurruar në tregje të huaja, por ende ky numër ishte shumë i vogël krahasuar me vendet si Greqia e cfarë lag Mesdheu. Në një situatë si 2020 në qoftë se do të menaxhohet mirë do të ishte mjaftueshëm që t’i shërbente edhe tregut të brendshëm. Ne ende kemi nevojë të rrisim numrin e strukturave hoteliere edhe për tregun e brendshëm, edhe për tregun ndërkombëtar. Ky është një proces që nuk mbyllet për një apo dy vjet, por është në vazhdimësi që shkon në sinkron edhe me politikat e suportit të qeverisë. Janë shumë pika në bashkërendim edhe me investitorët, qoftë shqiptar, qoftë të huaj, në hapjen e strukturave hoteliere, por në raportin e brendshëm këto struktura duhet të jenë më të përgatitura që të japin mundësi t’i shërbejnë tregut të brendshëm dhe këtu flasim për një strukturim total të tyre.”</em></p><p>Monitor.al</p></div><div class="fusion-clearfix"></div></div></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Shqiptar%C3%ABt+%E2%80%9C%C3%A7ajn%C3%AB%E2%80%9D+rrethimin+e+Covid-19%2C+ikin+p%C3%ABr+pushime+n%C3%AB+Turqi+e+Egjipt%3B+Pse+nuk+e+shfryt%C3%ABzon+Jugu&url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Shqiptar%C3%ABt+%E2%80%9C%C3%A7ajn%C3%AB%E2%80%9D+rrethimin+e+Covid-19%2C+ikin+p%C3%ABr+pushime+n%C3%AB+Turqi+e+Egjipt%3B+Pse+nuk+e+shfryt%C3%ABzon+Jugu&url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fshqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">2 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Artikujt e Lidhur</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116-500x383@2x.jpg 2x" width="500" height="383" alt="Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/si-mund-te-qendrojne-te-sigurt-punonjesit-ne-vendet-e-punes-gjate-pandemise/">Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/covid-work-e1597057890116.jpg" data-id="6538" data-rel="iLightbox[gallery]" data-title="covid work" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/si-mund-te-qendrojne-te-sigurt-punonjesit-ne-vendet-e-punes-gjate-pandemise/" aria-label="Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/si-mund-te-qendrojne-te-sigurt-punonjesit-ne-vendet-e-punes-gjate-pandemise/"_self>Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">12 Gusht, 2020 15:02</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid-500x383@2x.jpg 2x" width="500" height="383" alt="Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/pandemia-pesefishohen-importet-e-maskave-te-pelhures-ne-janar-korrik-arrijne-mbi-4-milione-euro/">Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/maska-covid.jpg" data-id="6532" data-rel="iLightbox[gallery]" data-title="maska covid" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/pandemia-pesefishohen-importet-e-maskave-te-pelhures-ne-janar-korrik-arrijne-mbi-4-milione-euro/" aria-label="Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/pandemia-pesefishohen-importet-e-maskave-te-pelhures-ne-janar-korrik-arrijne-mbi-4-milione-euro/"_self>Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">10 Gusht, 2020 11:39</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383@2x.jpg 2x" width="500" height="383" alt="OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/okb-shqetesuese-qe-shqiperia-planifikon-te-ule-shpenzimet-per-shendetesine-nga-covid-19-rrezik-per-mostrajtimin-e-semundjeve-te-tjera/">OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi.jpg" data-id="6530" data-rel="iLightbox[gallery]" data-title="shendetesi" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/okb-shqetesuese-qe-shqiperia-planifikon-te-ule-shpenzimet-per-shendetesine-nga-covid-19-rrezik-per-mostrajtimin-e-semundjeve-te-tjera/" aria-label="OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/okb-shqetesuese-qe-shqiperia-planifikon-te-ule-shpenzimet-per-shendetesine-nga-covid-19-rrezik-per-mostrajtimin-e-semundjeve-te-tjera/"_self>OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Gusht, 2020 14:16</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi-500x383@2x.jpg 2x" width="500" height="383" alt="Shqipëria me numrin më të ulët të trupës mjekësore në rajon, por mori më pak nga paketa e ndihmës së BE-së" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/shqiperia-me-numrin-me-te-ulet-te-trupes-mjekesore-ne-rajon-por-mori-me-pak-nga-paketa-e-ndihmes-se-be-se/">Shqipëria me numrin më të ulët të trupës mjekësore në rajon, por mori më pak nga paketa e ndihmës së BE-së</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/shendetesi.jpg" data-id="6524" data-rel="iLightbox[gallery]" data-title="shendetesi" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/shqiperia-me-numrin-me-te-ulet-te-trupes-mjekesore-ne-rajon-por-mori-me-pak-nga-paketa-e-ndihmes-se-be-se/" aria-label="Shqipëria me numrin më të ulët të trupës mjekësore në rajon, por mori më pak nga paketa e ndihmës së BE-së"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/shqiperia-me-numrin-me-te-ulet-te-trupes-mjekesore-ne-rajon-por-mori-me-pak-nga-paketa-e-ndihmes-se-be-se/"_self>Shqipëria me numrin më të ulët të trupës mjekësore në rajon, por mori më pak nga paketa e ndihmës së BE-së</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">5 Gusht, 2020 14:08</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/uje-i-paster-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/uje-i-paster-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/uje-i-paster-500x383@2x.jpg 2x" width="500" height="383" alt="Eurostat rendit shtetet bregdetare të Europës për nga cilësia e ujërave; Shqipëria në përmirësim, por mbetet nga fundi " /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/eurostat-rendit-shtetet-bregdetare-te-europes-per-nga-cilesia-e-ujerave-shqiperia-ne-permiresim-por-mbetet-nga-fundi/">Eurostat rendit shtetet bregdetare të Europës për nga cilësia e ujërave; Shqipëria në përmirësim, por mbetet nga fundi </a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/uje-i-paster.jpg" data-id="6514" data-rel="iLightbox[gallery]" data-title="uje i paster" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/eurostat-rendit-shtetet-bregdetare-te-europes-per-nga-cilesia-e-ujerave-shqiperia-ne-permiresim-por-mbetet-nga-fundi/" aria-label="Eurostat rendit shtetet bregdetare të Europës për nga cilësia e ujërave; Shqipëria në përmirësim, por mbetet nga fundi "></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/eurostat-rendit-shtetet-bregdetare-te-europes-per-nga-cilesia-e-ujerave-shqiperia-ne-permiresim-por-mbetet-nga-fundi/"_self>Eurostat rendit shtetet bregdetare të Europës për nga cilësia e ujërave; Shqipëria në përmirësim, por mbetet nga fundi </a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">4 Gusht, 2020 13:12</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/menaxher-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/menaxher-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/menaxher-500x383@2x.jpg 2x" width="500" height="383" alt="Zbuloni profesionet që paguhen më shumë në vend, specialistët e IT-së ngjiten në vend të tretë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zbuloni-profesionet-qe-paguhen-me-shume-ne-vend-specialistet-e-it-se-ngjiten-ne-vend-te-trete/">Zbuloni profesionet që paguhen më shumë në vend, specialistët e IT-së ngjiten në vend të tretë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/08/menaxher.jpg" data-id="6507" data-rel="iLightbox[gallery]" data-title="menaxher" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zbuloni-profesionet-qe-paguhen-me-shume-ne-vend-specialistet-e-it-se-ngjiten-ne-vend-te-trete/" aria-label="Zbuloni profesionet që paguhen më shumë në vend, specialistët e IT-së ngjiten në vend të tretë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zbuloni-profesionet-qe-paguhen-me-shume-ne-vend-specialistet-e-it-se-ngjiten-ne-vend-te-trete/"_self>Zbuloni profesionet që paguhen më shumë në vend, specialistët e IT-së ngjiten në vend të tretë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">3 Gusht, 2020 11:23</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/argetim-dy-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/argetim-dy-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/argetim-dy-500x383@2x.jpg 2x" width="500" height="383" alt="360 milionë euro në vit për argëtim, cilat janë qytetet që shpenzojnë më shumë, kryeson Tirana, “bie” Gjirokastra" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/360-milione-euro-ne-vit-per-argetim-cilat-jane-qytetet-qe-shpenzojne-me-shume-kryeson-tirana-bie-gjirokastra/">360 milionë euro në vit për argëtim, cilat janë qytetet që shpenzojnë më shumë, kryeson Tirana, “bie” Gjirokastra</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/argetim-dy.jpg" data-id="6501" data-rel="iLightbox[gallery]" data-title="argetim dy" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/360-milione-euro-ne-vit-per-argetim-cilat-jane-qytetet-qe-shpenzojne-me-shume-kryeson-tirana-bie-gjirokastra/" aria-label="360 milionë euro në vit për argëtim, cilat janë qytetet që shpenzojnë më shumë, kryeson Tirana, “bie” Gjirokastra"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/360-milione-euro-ne-vit-per-argetim-cilat-jane-qytetet-qe-shpenzojne-me-shume-kryeson-tirana-bie-gjirokastra/"_self>360 milionë euro në vit për argëtim, cilat janë qytetet që shpenzojnë më shumë, kryeson Tirana, “bie” Gjirokastra</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">31 Korrik, 2020 11:14</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/punesimm-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/punesimm-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/punesimm-500x383@2x.jpg 2x" width="500" height="383" alt="Si do punësohen te biznesi, të papunët e dalë nga 10 mars – 23 qershor, miratohet programi për subvencionim nga shteti të pagës minimale dhe kontributeve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/si-do-punesohen-te-biznesi-te-papunet-e-dale-nga-10-mars-23-qershor-miratohet-programi-per-subvencionim-nga-shteti-te-pages-minimale-dhe-kontributeve/">Si do punësohen te biznesi, të papunët e dalë nga 10 mars – 23 qershor, miratohet programi për subvencionim nga shteti të pagës minimale dhe kontributeve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/punesimm.jpg" data-id="6498" data-rel="iLightbox[gallery]" data-title="punesimm" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/si-do-punesohen-te-biznesi-te-papunet-e-dale-nga-10-mars-23-qershor-miratohet-programi-per-subvencionim-nga-shteti-te-pages-minimale-dhe-kontributeve/" aria-label="Si do punësohen te biznesi, të papunët e dalë nga 10 mars – 23 qershor, miratohet programi për subvencionim nga shteti të pagës minimale dhe kontributeve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/si-do-punesohen-te-biznesi-te-papunet-e-dale-nga-10-mars-23-qershor-miratohet-programi-per-subvencionim-nga-shteti-te-pages-minimale-dhe-kontributeve/"_self>Si do punësohen te biznesi, të papunët e dalë nga 10 mars – 23 qershor, miratohet programi për subvencionim nga shteti të pagës minimale dhe kontributeve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">30 Korrik, 2020 12:25</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/Telekom-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/Telekom-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/Telekom-500x383@2x.jpg 2x" width="500" height="383" alt="&#8220;Telekom Albania” ndryshon emrin, bëhet “One”, shpërndan dividend prej 4 milionë eurosh" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/telekom-albania-ndryshon-emrin-behet-one-shperndan-dividend-prej-4-milione-eurosh/">&#8220;Telekom Albania” ndryshon emrin, bëhet “One”, shpërndan dividend prej 4 milionë eurosh</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/Telekom.jpg" data-id="6488" data-rel="iLightbox[gallery]" data-title="Telekom" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/telekom-albania-ndryshon-emrin-behet-one-shperndan-dividend-prej-4-milione-eurosh/" aria-label="&#8220;Telekom Albania” ndryshon emrin, bëhet “One”, shpërndan dividend prej 4 milionë eurosh"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/telekom-albania-ndryshon-emrin-behet-one-shperndan-dividend-prej-4-milione-eurosh/"_self>&#8220;Telekom Albania” ndryshon emrin, bëhet “One”, shpërndan dividend prej 4 milionë eurosh</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">28 Korrik, 2020 14:40</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/bebe-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/bebe-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/bebe-500x383@2x.jpg 2x" width="500" height="383" alt="Gratë në Shqipëri lindin fëmijë më pak se sa duan" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/grate-ne-shqiperi-lindin-femije-me-pak-se-sa-duan/">Gratë në Shqipëri lindin fëmijë më pak se sa duan</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/bebe.jpg" data-id="6480" data-rel="iLightbox[gallery]" data-title="bebe" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/grate-ne-shqiperi-lindin-femije-me-pak-se-sa-duan/" aria-label="Gratë në Shqipëri lindin fëmijë më pak se sa duan"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/grate-ne-shqiperi-lindin-femije-me-pak-se-sa-duan/"_self>Gratë në Shqipëri lindin fëmijë më pak se sa duan</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">27 Korrik, 2020 10:38</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/TURIZMI-BIG-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/TURIZMI-BIG-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/TURIZMI-BIG-500x383@2x.jpg 2x" width="500" height="383" alt="Na lini të qetë në hallin tonë! Pse produkti turistik në Shqipëri është më i liri në rajon" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/na-lini-te-qete-ne-hallin-tone-pse-produkti-turistik-ne-shqiperi-eshte-me-i-liri-ne-rajon/">Na lini të qetë në hallin tonë! Pse produkti turistik në Shqipëri është më i liri në rajon</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/TURIZMI-BIG.jpg" data-id="6475" data-rel="iLightbox[gallery]" data-title="TURIZMI BIG" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/na-lini-te-qete-ne-hallin-tone-pse-produkti-turistik-ne-shqiperi-eshte-me-i-liri-ne-rajon/" aria-label="Na lini të qetë në hallin tonë! Pse produkti turistik në Shqipëri është më i liri në rajon"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/na-lini-te-qete-ne-hallin-tone-pse-produkti-turistik-ne-shqiperi-eshte-me-i-liri-ne-rajon/"_self>Na lini të qetë në hallin tonë! Pse produkti turistik në Shqipëri është më i liri në rajon</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">23 Korrik, 2020 14:22</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/euro_flag-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/euro_flag-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/euro_flag-500x383@2x.jpg 2x" width="500" height="383" alt="Eurostat: Shqiptarët, të tretët të refuzuarit në botë për të hyrë në vendet e BE-së, 31 mijë u urdhëruan të largohen" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/eurostat-shqiptaret-te-tretet-te-refuzuarit-ne-bote-per-te-hyre-ne-vendet-e-be-se-31-mije-u-urdheruan-te-largohen/">Eurostat: Shqiptarët, të tretët të refuzuarit në botë për të hyrë në vendet e BE-së, 31 mijë u urdhëruan të largohen</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/euro_flag.jpg" data-id="6464" data-rel="iLightbox[gallery]" data-title="euro_flag" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/eurostat-shqiptaret-te-tretet-te-refuzuarit-ne-bote-per-te-hyre-ne-vendet-e-be-se-31-mije-u-urdheruan-te-largohen/" aria-label="Eurostat: Shqiptarët, të tretët të refuzuarit në botë për të hyrë në vendet e BE-së, 31 mijë u urdhëruan të largohen"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/eurostat-shqiptaret-te-tretet-te-refuzuarit-ne-bote-per-te-hyre-ne-vendet-e-be-se-31-mije-u-urdheruan-te-largohen/"_self>Eurostat: Shqiptarët, të tretët të refuzuarit në botë për të hyrë në vendet e BE-së, 31 mijë u urdhëruan të largohen</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 Korrik, 2020 15:40</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/kriptovaluta-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/kriptovaluta-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/kriptovaluta-500x383@2x.jpg 2x" width="500" height="383" alt="Nga 1 shtatori hyn në fuqi ligji që legalizon kriptomonedhat, Shqipëria e treta në Europë që i rregullon" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/nga-1-shtatori-hyn-ne-fuqi-ligji-qe-legalizon-kriptomonedhat-shqiperia-e-treta-ne-europe-qe-i-rregullon/">Nga 1 shtatori hyn në fuqi ligji që legalizon kriptomonedhat, Shqipëria e treta në Europë që i rregullon</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/kriptovaluta.jpg" data-id="6461" data-rel="iLightbox[gallery]" data-title="kriptovaluta" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/nga-1-shtatori-hyn-ne-fuqi-ligji-qe-legalizon-kriptomonedhat-shqiperia-e-treta-ne-europe-qe-i-rregullon/" aria-label="Nga 1 shtatori hyn në fuqi ligji që legalizon kriptomonedhat, Shqipëria e treta në Europë që i rregullon"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/nga-1-shtatori-hyn-ne-fuqi-ligji-qe-legalizon-kriptomonedhat-shqiperia-e-treta-ne-europe-qe-i-rregullon/"_self>Nga 1 shtatori hyn në fuqi ligji që legalizon kriptomonedhat, Shqipëria e treta në Europë që i rregullon</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 Korrik, 2020 14:25</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/rana-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/rana-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/rana-500x383@2x.jpg 2x" width="500" height="383" alt="Tre lloje resortesh që do të zhvillohen tek Rana e Hedhun, plani për transportin me kremalier" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/tre-lloje-resortesh-qe-do-te-zhvillohen-tek-rana-e-hedhun-plani-per-transportin-me-kremalier/">Tre lloje resortesh që do të zhvillohen tek Rana e Hedhun, plani për transportin me kremalier</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/rana.jpg" data-id="6450" data-rel="iLightbox[gallery]" data-title="rana" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/tre-lloje-resortesh-qe-do-te-zhvillohen-tek-rana-e-hedhun-plani-per-transportin-me-kremalier/" aria-label="Tre lloje resortesh që do të zhvillohen tek Rana e Hedhun, plani për transportin me kremalier"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/tre-lloje-resortesh-qe-do-te-zhvillohen-tek-rana-e-hedhun-plani-per-transportin-me-kremalier/"_self>Tre lloje resortesh që do të zhvillohen tek Rana e Hedhun, plani për transportin me kremalier</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">21 Korrik, 2020 11:59</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/itali-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/itali-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/itali-500x383@2x.jpg 2x" width="500" height="383" alt="64% e shqiptarëve nuk e përballojnë dot një javë pushime jashtë shtëpisë, sa dyfishi i BE, më e larta në Europë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/64-e-shqiptareve-nuk-e-perballojne-dot-nje-jave-pushime-jashte-shtepise-sa-dyfishi-i-be-me-e-larta-ne-europe/">64% e shqiptarëve nuk e përballojnë dot një javë pushime jashtë shtëpisë, sa dyfishi i BE, më e larta në Europë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/07/itali.jpg" data-id="6447" data-rel="iLightbox[gallery]" data-title="itali" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/64-e-shqiptareve-nuk-e-perballojne-dot-nje-jave-pushime-jashte-shtepise-sa-dyfishi-i-be-me-e-larta-ne-europe/" aria-label="64% e shqiptarëve nuk e përballojnë dot një javë pushime jashtë shtëpisë, sa dyfishi i BE, më e larta në Europë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/64-e-shqiptareve-nuk-e-perballojne-dot-nje-jave-pushime-jashte-shtepise-sa-dyfishi-i-be-me-e-larta-ne-europe/"_self>64% e shqiptarëve nuk e përballojnë dot një javë pushime jashtë shtëpisë, sa dyfishi i BE, më e larta në Europë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">20 Korrik, 2020 14:12</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/si-mund-te-qendrojne-te-sigurt-punonjesit-ne-vendet-e-punes-gjate-pandemise/">Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë</a></li><li> <a href="https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/" aria-current="page">Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu</a></li><li> <a href="https://shqip.al/shqiperia-duhet-te-beje-inventarin-e-mjekeve-dhe-infermiereve/">Shqipëria duhet të bëjë inventarin e mjekëve dhe infermierëve</a></li><li> <a href="https://shqip.al/pandemia-pesefishohen-importet-e-maskave-te-pelhures-ne-janar-korrik-arrijne-mbi-4-milione-euro/">Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro</a></li><li> <a href="https://shqip.al/okb-shqetesuese-qe-shqiperia-planifikon-te-ule-shpenzimet-per-shendetesine-nga-covid-19-rrezik-per-mostrajtimin-e-semundjeve-te-tjera/">OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera</a></li><li> <a href="https://shqip.al/vrojtimi-individet-po-kerkojne-borxh-per-te-shlyer-borxhet/">Vrojtimi: Individët po kërkojnë borxh për të shlyer borxhet</a></li><li> <a href="https://shqip.al/shqiperia-me-numrin-me-te-ulet-te-trupes-mjekesore-ne-rajon-por-mori-me-pak-nga-paketa-e-ndihmes-se-be-se/">Shqipëria me numrin më të ulët të trupës mjekësore në rajon, por mori më pak nga paketa e ndihmës së BE-së</a></li><li> <a href="https://shqip.al/okb-bota-po-perballet-me-nje-katastrofe-ne-arsimimin-e-gjeneratave-te-reja/">OKB: Bota po përballet me një “katastrofë” në arsimimin e gjeneratave të reja</a></li><li> <a href="https://shqip.al/eurostat-rendit-shtetet-bregdetare-te-europes-per-nga-cilesia-e-ujerave-shqiperia-ne-permiresim-por-mbetet-nga-fundi/">Eurostat rendit shtetet bregdetare të Europës për nga cilësia e ujërave; Shqipëria në përmirësim, por mbetet nga fundi </a></li><li> <a href="https://shqip.al/ne-shqiperi-1-ne-5-gra-qe-nuk-punojne-duhet-te-kujdesen-per-shtepine/">Në Shqipëri 1 në 5 gra që nuk punojnë, duhet të kujdesen për shtëpinë</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/tradhetia-te-humbesh-ne-dashuri/" class="wpp-post-title" target="_self">Tradhëtia: Të humbësh në dashuri</a><div class="wpp-meta post-stats"> 31 shikime | 3 May, 2012 13:34 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/si-te-kemi-sy-te-bukur/" class="wpp-post-title" target="_self">Si të kemi sy të bukur</a><div class="wpp-meta post-stats"> 24 shikime | 28 February, 2012 11:18 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/shqiptaret-cajne-rrethimin-e-covid-19-ikin-per-pushime-ne-turqi-e-egjipt-pse-nuk-e-shfrytezon-jugu/" class="wpp-post-title" target="_self">Shqiptarët “çajnë” rrethimin e Covid-19, ikin për pushime në Turqi e Egjipt; Pse nuk e shfrytëzon Jugu</a><div class="wpp-meta post-stats"> 23 shikime | 12 August, 2020 9:41 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/cila-eshte-origjina-e-shqiptareve-po-e-gjuhes-shqipe/" class="wpp-post-title" target="_self">Cila është origjina e shqiptarëve? Po e gjuhës shqipe?</a><div class="wpp-meta post-stats"> 21 shikime | 7 January, 2020 15:28 | <a href="https://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a></div><p></p></li><li> <a href="https://shqip.al/pandemia-pesefishohen-importet-e-maskave-te-pelhures-ne-janar-korrik-arrijne-mbi-4-milione-euro/" class="wpp-post-title" target="_self">Pandemia, pesëfishohen importet e maskave të pëlhurës në janar-korrik, arrijnë mbi 4 milionë euro</a><div class="wpp-meta post-stats"> 17 shikime | 10 August, 2020 11:39 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/shqiperia-duhet-te-beje-inventarin-e-mjekeve-dhe-infermiereve/" class="wpp-post-title" target="_self">Shqipëria duhet të bëjë inventarin e mjekëve dhe infermierëve</a><div class="wpp-meta post-stats"> 16 shikime | 10 August, 2020 11:45 | <a href="https://shqip.al/category/komunitet/ceshtje/" class="category category-67">Çështje</a>, <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a></div><p></p></li><li> <a href="https://shqip.al/si-mund-te-qendrojne-te-sigurt-punonjesit-ne-vendet-e-punes-gjate-pandemise/" class="wpp-post-title" target="_self">Si mund të qëndrojnë të sigurt punonjësit në vendet e punës gjatë pandemisë</a><div class="wpp-meta post-stats"> 16 shikime | 12 August, 2020 15:02 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/okb-shqetesuese-qe-shqiperia-planifikon-te-ule-shpenzimet-per-shendetesine-nga-covid-19-rrezik-per-mostrajtimin-e-semundjeve-te-tjera/" class="wpp-post-title" target="_self">OKB: Shqetësuese që Shqipëria planifikon të ulë shpenzimet për shëndetësinë; Nga Covid-19, rrezik për mostrajtimin e sëmundjeve të tjera</a><div class="wpp-meta post-stats"> 16 shikime | 6 August, 2020 14:16 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/despotizem-dhe-tragjedi-ne-shtepine-e-bernarda-albes/" class="wpp-post-title" target="_self">Despotizëm dhe tragjedi në “Shtëpinë e Bernarda Albës”</a><div class="wpp-meta post-stats"> 13 shikime | 13 March, 2012 14:43 | <a href="https://shqip.al/category/kulture/art-pamor/" class="category category-88">Art pamor</a>, <a href="https://shqip.al/category/kulture/" class="category category-83">Kulturë</a></div><p></p></li><li> <a href="https://shqip.al/per-nuset-dhe-vjehrrat-qe-mes-tyre-te-kete-me-pak-lufte/" class="wpp-post-title" target="_self">Për nuset dhe vjehrrat…  Që mes tyre të ketë më pak “luftë”</a><div class="wpp-meta post-stats"> 12 shikime | 29 December, 2011 9:43 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: +355 67 4049 191</p><p class="email">Email: <a href="mailto:in&#102;&#111;&#64;&#115;h&#113;i&#112;&#46;al">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="fb-like-box-container facebook-like-widget-2" id="fb-root"><div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:in&#102;o&#064;s&#104;&#113;ip.&#097;&#108;" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0'></script> <script type='text/javascript'>/*  */
var socialWarfare = {"addons":[],"post_id":"6541","floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "a2fbd3c7e3";var swpFloatBeforeContent = false;var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_d9e33555a67f53cc651fd322d042d304.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_25dbb7526c5be2cbfe89a54a503f9cf6.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ed4a3bf55aa555f82f80b222cd18b688.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_167cd93bb8cbbf03a5e71efbd4c5b12b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3854637b18810db44c646e977e643d75.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_9451dfb5a267fe34bc1e42d937f5259b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0af67f2447e5aa237206fc37738f2eb2.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8f7baa05c1b412f9fcb71912bd53aadd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b605cdbd0b0c0dc29219c205e5ead66.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Wed, 12 Aug 2020 15:18:22 GMT -->
