<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top" lang="sq"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0a71bf65b4ac34cce3f0787296ad71ef.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_cf99518cdc791ed1107b0143aac3c976.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_39799318ffdfc7ce7cae2f0edd66a798.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_48b7c34bb5c72460cd11a7bfc5ba2c31.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_764a785efef6bbd1c9834a9e5f9a327f.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_07b5f4c7df8832a3ef66d287af220412.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_32526effa420fcd9b05a196b67429418.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 712px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_57ca0f23561cc9418d3914e09bef9a31.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6fa8bd5de3a7b283f2b3d3ce3d243592.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af6b3c1ded65aa2ce63434aa36f762fa.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d0f24e0c226f28cf00d03140fbc6f557.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5dcd392d16fc786374504e7b742d82a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 801px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_55021c76047d3ce0ada92e200f9db83d.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d39e5f54c54b65161eef5f7036beaa47.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f8abc6b8621f5af9fc54574cc8e39135.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_9a50642be2cc81420eccf1cdbdc10a91.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_f5a0b1bfa6bf72e2026b84cec7b2ff1c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c807bdc00d0dbc35a6c428942143510.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">#content{width:100%!important;margin-left:0!important}.sidebar{width:100%!important;float:none!important;margin-left:0!important;clear:both}#main>.fusion-row{display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}</style><link type="text/css" media="only screen and (max-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_4c1c69b43c4eb07593bfe5ba2b7346a5.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 782px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6b02eaf48affa9edcd80071dfee02b77.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 768px)">.fusion-tabs.vertical-tabs .tab-pane{max-width:none!important}</style><link type="text/css" media="only screen and (min-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a2221799cc05b8477ca80fc2c09eeefb.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_8a92c6de19a3e22bf9070f0c0605a68f.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 800px)">.wpcf7-form .wpcf7-number,.wpcf7-form .wpcf7-quiz,.wpcf7-form .wpcf7-text,.wpcf7-form textarea{float:none!important;width:100%!important;box-sizing:border-box}</style><link type="text/css" media="only screen and (max-width: 800px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_a3e4c60c8f92e37eee2726e49aca5dc7.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_29b616dcb748102235d41cbfa4ce5980.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-device-width: 640px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_d8ec88a71a3bca3d972649afb10d3fbe.css" rel="stylesheet" /><style type="text/css" media="only screen and (max-width: 640px)">.fusion-blog-layout-grid-6 .fusion-post-grid{width:100% !important}</style><style type="text/css" media="only screen and (max-width: 712px)">.fusion-blog-layout-grid .fusion-post-grid{width:100% !important}.fusion-blog-layout-grid-6 .fusion-post-grid{width:50% !important}.fusion-blog-layout-grid-6 .fusion-element-landscape{width:100% !important}</style><link type="text/css" media="only screen and (min-width: 712px) and (max-width: 784px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_59deec69722b4ab3b29c5639769e1f3e.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 784px) and (max-width: 856px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_6ec149dc5f890f146271d936074c755a.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 856px) and (max-width: 928px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_270bf467f4af1b8898593b975fb77397.css" rel="stylesheet" /><link type="text/css" media="only screen and (min-width: 928px) and (max-width: 1000px)" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_159e2efcc55bf6cad81f34bba3cccd33.css" rel="stylesheet" /><link type="text/css" media="all" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_0d74c2f6187ffe6e98b0f6e2053d217d.css" rel="stylesheet" /><style type="text/css" media="all">.fusion-custom-menu-item.fusion-main-menu-search a{display:flex;padding:0;border-top-width:0 !important}</style><title>Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është &#039;e arsyeshme&#039; | Portali Shqip</title><meta property="og:title" content="Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është ‘e arsyeshme’"/><meta property="og:description" content="Të prekurit me koronavirus tregojnë simptoma pas një mesatare prej pesë ditësh, sipas një studimi të shkencëtarëve të shëndetit publik, që thonë se"/><meta property="og:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është ‘e arsyeshme’"/><meta name="twitter:description" content="Të prekurit me koronavirus tregojnë simptoma pas një mesatare prej pesë ditësh, sipas një studimi të shkencëtarëve të shëndetit publik, që thonë se"/><meta name="twitter:image" content="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg"/><meta name="author" content="Eralda Zito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/" /><meta property="og:locale" content="sq_AL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/" /><meta property="og:site_name" content="Portali Shqip" /><meta property="article:publisher" content="https://www.facebook.com/Revista-Shqip-164162295989/" /><meta property="article:section" content="Komunitet" /><meta property="article:published_time" content="2020-03-10T08:28:52+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@revista_shqip" /><meta name="twitter:creator" content="@revista_shqip" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://shqip.al/#website","url":"https://shqip.al/","name":"Portali Shqip","potentialAction":{"@type":"SearchAction","target":"https://shqip.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/#primaryimage","url":"//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/#webpage","url":"https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/","inLanguage":"sq","name":"Studimi/Simptomat e koronavirusit zakonisht shfaqen n\u00eb pes\u00eb dit\u00eb, por karantina 14-ditore \u00ebsht\u00eb &#039;e arsyeshme&#039; | Portali Shqip","isPartOf":{"@id":"https://shqip.al/#website"},"primaryImageOfPage":{"@id":"https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/#primaryimage"},"datePublished":"2020-03-10T08:28:52+00:00","dateModified":"2020-03-10T08:28:52+00:00","author":{"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede"}},{"@type":["Person"],"@id":"https://shqip.al/#/schema/person/152f8f8b54930beba91d3ef4a1668ede","name":"Eralda Zito","image":{"@type":"ImageObject","@id":"https://shqip.al/#authorlogo","url":"https://secure.gravatar.com/avatar/fa423d4cfa46c4afad59ce2f62978888?s=96&d=mm&r=g","caption":"Eralda Zito"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje" href="https://shqip.al/feed/" /><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet" href="https://shqip.al/comments/feed/" /><link rel="shortcut icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone.ico"><link rel="apple-touch-icon" sizes="114x114" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_iphone@2.ico"><link rel="apple-touch-icon" sizes="72x72" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad.ico"><link rel="apple-touch-icon" sizes="144x144" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/icon_ipad@2.ico"><link rel="alternate" type="application/rss+xml" title="Portali Shqip &raquo; Prurje për Komentet te Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është &#8216;e arsyeshme&#8217;" href="https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/feed/" /><!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.1.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--><link rel='https://api.w.org/' href='https://shqip.al/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqip.al/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://shqip.al/?p=5709' /><link rel="alternate" type="application/json+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F" /><link rel="alternate" type="text/xml+oembed" href="https://shqip.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-119502600-1"></script>  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8ae58fdbee750e55406d2c7fc5e2a603.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_cb608302e80c3f14a0a6993380c607e9.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a42cf3a9ca370cd6b0ff01b814013ba8.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_114944fc2c8fdaa4814e2ceb97967039.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_53f032d8a081fe119317ce1a78a3773b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_1a3b08a9de497ca8e23bbdfa6cd005fc.js"></script></head><body class="post-template-default single single-post postid-5709 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-fade fusion-has-button-gradient fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-circle avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><div style="max-width: 1035px; margin: 0 auto;"><div id='div-gpt-ad-1526902185882-0'></div></div><header class="fusion-header-wrapper"><div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern"><div class="fusion-header-sticky-height"></div><div class="fusion-sticky-header-wrapper"><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://shqip.al/" > <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png 2x" width="203" height="59" style="max-height:59px;height:auto;" alt="Portali Shqip Logo" data-retina_logo_url="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/logo@2.png" class="fusion-standard-logo" /> </a><div class="logo_widgets" style="display: flex; float: right; height: 59px;"><div class="fusion-social-links-header" style="flex: 1 1 auto; align-self: center;"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#000000;" href="mailto:info@shqip.al" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="" data-original-title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div></div></div><div class="fusion-secondary-main-menu"><div class="fusion-row"><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-mainmenu-nav" class="fusion-menu"><li  id="menu-item-324"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-650"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li  id="menu-item-651"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li  id="menu-item-652"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li  id="menu-item-653"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-323"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-654"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li  id="menu-item-655"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li  id="menu-item-656"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-322"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-657"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li  id="menu-item-658"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li  id="menu-item-659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li  id="menu-item-661"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-321"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li  id="menu-item-663"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li  id="menu-item-664"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li  id="menu-item-665"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li  id="menu-item-666"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-320"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-667"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li  id="menu-item-668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li  id="menu-item-669"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li  id="menu-item-670"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li  id="menu-item-671"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-319"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-672"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li  id="menu-item-673"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li  id="menu-item-674"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li  id="menu-item-675"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li  id="menu-item-676"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-318"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-677"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li  id="menu-item-679"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li  id="menu-item-680"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li  id="menu-item-681"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-317"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-682"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li  id="menu-item-683"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li  id="menu-item-684"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li  id="menu-item-685"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li  id="menu-item-686"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-316"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-687"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li  id="menu-item-688"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li  id="menu-item-689"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li  id="menu-item-690"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-315"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li  id="menu-item-691"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li  id="menu-item-692"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li  id="menu-item-693"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li  id="menu-item-694"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-mainmenu-nav-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-324 fusion-megamenu-menu"  data-item-id="324"><a  href="https://shqip.al/lajme/" class="fusion-bar-highlight"><span class="menu-text">Lajme</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/politike/">Politikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rend-dhe-ligji/">Rend dhe ligji</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sociale/">Sociale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323 fusion-megamenu-menu"  data-item-id="323"><a  href="https://shqip.al/kuvendim/" class="fusion-bar-highlight"><span class="menu-text">Kuvendim</span></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-654 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/opinion/">Opinion</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/koment/">Koment</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4" ><div class='fusion-megamenu-title'><a href="https://shqip.al/intervista/">Intervista</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322 fusion-megamenu-menu"  data-item-id="322"><a  href="https://shqip.al/njerez/" class="fusion-bar-highlight"><span class="menu-text">Njerëz</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/profil/">Profil</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/zera/">Zëra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-659 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/blog/">Blog</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/posta/">Posta</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-2/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-321 fusion-megamenu-menu"  data-item-id="321"><a  href="https://shqip.al/komunitet/" class="fusion-bar-highlight"><span class="menu-text">Komunitet</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/jeta-jone/">Jeta Jonë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ceshtje/">Çështje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tradite/">Traditë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-665 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-ti-bejme-gjerat/">Si t&#8217;i bëjmë gjërat</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-3/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-320 fusion-megamenu-menu"  data-item-id="320"><a  href="https://shqip.al/para/" class="fusion-bar-highlight"><span class="menu-text">Para</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/taksa/">Taksa</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/investime/">Investime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/tregje/">Tregje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ligje/">Ligje</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kompani/">Kompani</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-319 fusion-megamenu-menu"  data-item-id="319"><a  href="https://shqip.al/jete/" class="fusion-bar-highlight"><span class="menu-text">Jetë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/udhetime/">Udhëtime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/vende/">Vende</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/ushqim/">Ushqim</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/stil-design/">Stil &#038; Design</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-4/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-318 fusion-megamenu-menu"  data-item-id="318"><a  href="https://shqip.al/kulture/" class="fusion-bar-highlight"><span class="menu-text">Kulturë</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-5/">Fotografi</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/muzik/">Muzik</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/film/">Film</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/libra/">Libra</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/art-pamor/">Art pamor</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317 fusion-megamenu-menu"  data-item-id="317"><a  href="https://shqip.al/sport/" class="fusion-bar-highlight"><span class="menu-text">Sport</span></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/kombetare/">Kombëtare</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/futboll/">Futboll</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/lojra-me-dore/">Lojra me dorë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/sporte-individuale/">Sporte individuale</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2" ><div class='fusion-megamenu-title'><a href="https://shqip.al/te-tjera/">Të tjera</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-316 fusion-megamenu-menu"  data-item-id="316"><a  href="https://shqip.al/per-tu-treguar/" class="fusion-bar-highlight"><span class="menu-text">Për t&#8217;u treguar</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/histori/">Histori</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-688 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/perjetime/">Përjetime</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/si-na-shikojne/">Si na shikojnë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/fotografi-6/">Fotografi</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-315 fusion-megamenu-menu"  data-item-id="315"><a  href="https://shqip.al/perreth/" class="fusion-bar-highlight"><span class="menu-text">Përreth</span></a><div class="fusion-megamenu-wrapper fusion-columns-4 columns-per-row-4 columns-4 col-span-12 fusion-megamenu-fullwidth"><div class="row"><div class="fusion-megamenu-holder" style="width:1280px" data-width="1280px"><ul role="menu" class="fusion-megamenu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/gjeopolitike/">Gjeopolitikë</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/rajoni/">Rajoni</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/be/">BE</a></div></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694 fusion-megamenu-submenu fusion-megamenu-columns-4 col-lg-3 col-md-3 col-sm-3" ><div class='fusion-megamenu-title'><a href="https://shqip.al/bota/">Bota</a></div></li></ul></div><div style="clear:both;"></div></div></div></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="https://shqip.al/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label><span class="screen-reader-text">Search for:</span> <input type="search" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/> </label></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav></div></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix "><div class="fusion-row" style=""><section id="content" style="float: left;"><article id="post-5709" class="post post-5709 type-post status-publish format-standard has-post-thumbnail hentry category-ceshtje category-komunitet"><div class="fusion-post-title-meta-wrap"><h1 class="entry-title fusion-post-title">Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është &#8216;e arsyeshme&#8217;</h1><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://shqip.al/author/eralda-zito/" title="Postime nga Eralda Zito" rel="author">Eralda Zito</a></span></span><span class="updated rich-snippet-hidden">2020-03-10T10:28:52+02:00</span><span>10 Mars, 2020 10:28</span><span class="fusion-inline-sep">|</span>Kategoritë: <a href="https://shqip.al/category/komunitet/ceshtje/" rel="category tag">Çështje</a>, <a href="https://shqip.al/category/komunitet/" rel="category tag">Komunitet</a><span class="fusion-inline-sep">|</span></div></div></div><div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow"><ul class="slides"><li> <a href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg" data-rel="iLightbox[gallery5709]" title="" data-title="Coronavirus" data-caption="" aria-label="Coronavirus"> <span class="screen-reader-text">View Larger Image</span> <img width="1280" height="720" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg" class="attachment-full size-full lazyload wp-post-image" alt="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%271280%27%20height%3D%27720%27%20viewBox%3D%270%200%201280%20720%27%3E%3Crect%20width%3D%271280%27%20height%3D%273720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus-200x113.jpg 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus-400x225.jpg 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus-600x338.jpg 600w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus-800x450.jpg 800w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus-1200x675.jpg 1200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/Coronavirus.jpg 1280w" data-sizes="auto" /> </a></li></ul></div><div class="post-content"><p>Të prekurit me koronavirus tregojnë simptoma pas një mesatare prej pesë ditësh, sipas një studimi të shkencëtarëve të shëndetit publik, që thonë se një periudhë karantinimi prej 14 ditësh është “e arsyeshme”.</p><p>Një vlerësim i saktë i periudhës së inkubacionit për një virus të ri e bën më të lehtë për ekspertët të parashikojnë dinamikën e shpërthimit dhe të gjejnë një ekuilibër midis masave të kontrollit dhe eliminimit të përhapjes.</p><p>Që nga e hëna, virusi ka prekur mbi 109,000 persona në të gjithë botën, ndërsa ka marrë jetën e 3,800 të tjerëve.</p><p>Italia ka marrë masa drastike, duke ndaluar të gjitha lëvizjet jo thelbësore në të gjithë vendin dhe ka urdhëruar mbylljen e shkollave, palestrave dhe muzeve.</p><p>Një analizë e shfaqjes së COVID-19 nga studiuesit në shkollën e Shëndetit Publik “Johns Hopkins” zbuloi një periudhë mesatare të inkubacionit prej 5.1 ditësh – për të shfaqur simptomat, një mesatare më e gjatë se sa për virozat normale.</p><p>Studimi zbuloi se më pak se 2.5 për qind e shfaqnin simptoma brenda 2.2 ditëve ndërsa 97.5 për qind shfaqnin simptoma brenda 11.5 ditësh.</p><p><img class="lazyload alignnone wp-image-5710 size-full" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/dite-infection.jpg" data-orig-src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/dite-infection.jpg" alt="" width="404" height="235" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27404%27%20height%3D%27235%27%20viewBox%3D%270%200%20404%20235%27%3E%3Crect%20width%3D%27404%27%20height%3D%273235%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/dite-infection-200x116.jpg 200w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/dite-infection-400x233.jpg 400w, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/dite-infection.jpg 404w" data-sizes="auto" data-orig-sizes="(max-width: 404px) 100vw, 404px" /></p><p>Ekspertët e shëndetit publik kanë përdorur një periudhë 14-ditore karantinë të bazuar në vlerësime, por të dhënat e Johns Hopkins sugjerojnë se bëhet fjalë vetëm për COVID-19.</p><p>Studiuesit vlerësuan se, për çdo 10,000 individë të karantinuar për 14 ditë, vetëm rreth 101 do të zhvillonin simptoma pasi të shëroheshin dhe largoheshin nga karantina.</p><p>&#8220;Bazuar në analizën tonë të të dhënave në dispozicion të publikut, rekomandimi aktual prej 14 ditësh për monitorim aktiv ose karantinim është i arsyeshëm, megjithëse në këtë periudhë, shumë nga rastet do të humbasin një kohë të gjatë”, tha autori i studimit Justin Lessler.</p><p>Studimi, botuar në revistën &#8220;Annals of Medicine Medicine&#8221;, mori në shqyrtim 181 raste të zbuluara para datës 24 shkurt, ku diheshin datat e mundshme të ekspozimit dhe shfaqjes së virusit. /Euronews</p><p>Monitor.al</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Studimi%2FSimptomat+e+koronavirusit+zakonisht+shfaqen+n%C3%AB+pes%C3%AB+dit%C3%AB%2C+por+karantina+14-ditore+%C3%ABsht%C3%AB+%27e+arsyeshme%27&url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F&via=revista_shqip" data-link="https://twitter.com/intent/tweet?text=Studimi%2FSimptomat+e+koronavirusit+zakonisht+shfaqen+n%C3%AB+pes%C3%AB+dit%C3%AB%2C+por+karantina+14-ditore+%C3%ABsht%C3%AB+%27e+arsyeshme%27&url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F&via=revista_shqip"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fshqip.al%2Fstudimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div></div><section class="related-posts single-related-posts"><div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:25px;"><h3 class="title-heading-left" style="margin:0;"> Artikujt e Lidhur</h3><div class="title-sep-container"><div class="title-sep sep-double sep-solid"></div></div></div><div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="yes" data-columns="3" data-itemmargin="20px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="1"><div class="fusion-carousel-positioner"><ul class="fusion-carousel-holder"><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1-500x383@2x.png 2x" width="500" height="383" alt="Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/">Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/PAGA-MINIMALE1.png" data-id="5693" data-rel="iLightbox[gallery]" data-title="PAGA MINIMALE1" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/" aria-label="Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/"_self>Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Mars, 2020 11:05</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/NJEREZ-500x383.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/NJEREZ-500x383.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/NJEREZ-500x383@2x.png 2x" width="500" height="383" alt="Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/shtate-arsyet-pse-njerezit-e-zgjuar-dhe-punetore-nuk-behen-te-suksesshem/">Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/NJEREZ.png" data-id="5668" data-rel="iLightbox[gallery]" data-title="NJEREZ" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/shtate-arsyet-pse-njerezit-e-zgjuar-dhe-punetore-nuk-behen-te-suksesshem/" aria-label="Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/shtate-arsyet-pse-njerezit-e-zgjuar-dhe-punetore-nuk-behen-te-suksesshem/"_self>Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">3 Mars, 2020 18:24</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/work-from-home-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/work-from-home-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/work-from-home-500x383@2x.jpg 2x" width="500" height="383" alt="Frika nga koronavirus mund të na mësojë një mënyrë më të mirë se si të punojmë" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/frika-nga-koronavirus-mund-te-na-mesoje-nje-menyre-me-te-mire-se-si-te-punojme/">Frika nga koronavirus mund të na mësojë një mënyrë më të mirë se si të punojmë</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/work-from-home.jpg" data-id="5665" data-rel="iLightbox[gallery]" data-title="work from home" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/frika-nga-koronavirus-mund-te-na-mesoje-nje-menyre-me-te-mire-se-si-te-punojme/" aria-label="Frika nga koronavirus mund të na mësojë një mënyrë më të mirë se si të punojmë"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/frika-nga-koronavirus-mund-te-na-mesoje-nje-menyre-me-te-mire-se-si-te-punojme/"_self>Frika nga koronavirus mund të na mësojë një mënyrë më të mirë se si të punojmë</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">3 Mars, 2020 13:30</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/coronavirus-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/coronavirus-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/coronavirus-500x383@2x.jpg 2x" width="500" height="383" alt="Çfarë duhet të dini në lidhje me Koronavirusin?" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/cfare-duhet-te-dini-ne-lidhje-me-koronavirusin/">Çfarë duhet të dini në lidhje me Koronavirusin?</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/coronavirus.jpg" data-id="5595" data-rel="iLightbox[gallery]" data-title="coronavirus" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/cfare-duhet-te-dini-ne-lidhje-me-koronavirusin/" aria-label="Çfarë duhet të dini në lidhje me Koronavirusin?"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/cfare-duhet-te-dini-ne-lidhje-me-koronavirusin/"_self>Çfarë duhet të dini në lidhje me Koronavirusin?</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">13 Shkurt, 2020 15:35</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel-500x383@2x.jpg 2x" width="500" height="383" alt="Sa e përdorimin celularin?! Rritet përdorimi i internetit, ulen thirrjet zanore dhe mesazhet" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/sa-e-perdorimin-celularin-rritet-perdorimi-i-internetit-ulen-thirrjet-zanore-dhe-mesazhet/">Sa e përdorimin celularin?! Rritet përdorimi i internetit, ulen thirrjet zanore dhe mesazhet</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/cel.jpg" data-id="5587" data-rel="iLightbox[gallery]" data-title="cel" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/sa-e-perdorimin-celularin-rritet-perdorimi-i-internetit-ulen-thirrjet-zanore-dhe-mesazhet/" aria-label="Sa e përdorimin celularin?! Rritet përdorimi i internetit, ulen thirrjet zanore dhe mesazhet"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/sa-e-perdorimin-celularin-rritet-perdorimi-i-internetit-ulen-thirrjet-zanore-dhe-mesazhet/"_self>Sa e përdorimin celularin?! Rritet përdorimi i internetit, ulen thirrjet zanore dhe mesazhet</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">12 Shkurt, 2020 10:26</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/harta-500x383.png" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/harta-500x383.png 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/harta-500x383@2x.png 2x" width="500" height="383" alt="Rritja e sëmundjeve kronike, në Shqipëri 93.1% e popullsisë të prekur" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rritja-e-semundjeve-kronike-ne-shqiperi-93-1-e-popullsise-te-prekur/">Rritja e sëmundjeve kronike, në Shqipëri 93.1% e popullsisë të prekur</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/harta.png" data-id="5581" data-rel="iLightbox[gallery]" data-title="harta" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rritja-e-semundjeve-kronike-ne-shqiperi-93-1-e-popullsise-te-prekur/" aria-label="Rritja e sëmundjeve kronike, në Shqipëri 93.1% e popullsisë të prekur"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rritja-e-semundjeve-kronike-ne-shqiperi-93-1-e-popullsise-te-prekur/"_self>Rritja e sëmundjeve kronike, në Shqipëri 93.1% e popullsisë të prekur</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">11 Shkurt, 2020 11:16</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/stres-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/stres-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/stres-500x383@2x.jpg 2x" width="500" height="383" alt="STUDIMI/ Stresi në familje godet sistemin imunitar të fëmijëve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/studimi-stresi-ne-familje-godet-sistemin-imunitar-te-femijeve/">STUDIMI/ Stresi në familje godet sistemin imunitar të fëmijëve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/02/stres.jpg" data-id="5563" data-rel="iLightbox[gallery]" data-title="stres" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/studimi-stresi-ne-familje-godet-sistemin-imunitar-te-femijeve/" aria-label="STUDIMI/ Stresi në familje godet sistemin imunitar të fëmijëve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/studimi-stresi-ne-familje-godet-sistemin-imunitar-te-femijeve/"_self>STUDIMI/ Stresi në familje godet sistemin imunitar të fëmijëve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">6 Shkurt, 2020 12:13</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/happiness-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/happiness-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/happiness-500x383@2x.jpg 2x" width="500" height="383" alt="Lumturia &#8216;zbulohet&#8217; përmes një ekuacioni" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/lumturia-zbulohet-permes-nje-ekuacioni/">Lumturia &#8216;zbulohet&#8217; përmes një ekuacioni</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/happiness.jpg" data-id="5538" data-rel="iLightbox[gallery]" data-title="happiness" data-caption="Girl drawing smiley face on to a wall"> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/lumturia-zbulohet-permes-nje-ekuacioni/" aria-label="Lumturia &#8216;zbulohet&#8217; përmes një ekuacioni"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/lumturia-zbulohet-permes-nje-ekuacioni/"_self>Lumturia &#8216;zbulohet&#8217; përmes një ekuacioni</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">31 Janar, 2020 11:18</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/termet-4-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/termet-4-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/termet-4-500x383@2x.jpg 2x" width="500" height="383" alt="Drafti i ri, pas tërmetit, do të kontrollohen të gjitha objektet, që kanë mbi 50 vjet që janë ndërtuar" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/drafti-i-ri-pas-termetit-do-te-kontrollohen-te-gjitha-objektet-qe-kane-mbi-50-vjet-qe-jane-ndertuar/">Drafti i ri, pas tërmetit, do të kontrollohen të gjitha objektet, që kanë mbi 50 vjet që janë ndërtuar</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/termet-4.jpg" data-id="5494" data-rel="iLightbox[gallery]" data-title="termet-4" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/drafti-i-ri-pas-termetit-do-te-kontrollohen-te-gjitha-objektet-qe-kane-mbi-50-vjet-qe-jane-ndertuar/" aria-label="Drafti i ri, pas tërmetit, do të kontrollohen të gjitha objektet, që kanë mbi 50 vjet që janë ndërtuar"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/drafti-i-ri-pas-termetit-do-te-kontrollohen-te-gjitha-objektet-qe-kane-mbi-50-vjet-qe-jane-ndertuar/"_self>Drafti i ri, pas tërmetit, do të kontrollohen të gjitha objektet, që kanë mbi 50 vjet që janë ndërtuar</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">22 Janar, 2020 11:55</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/calling-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/calling-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/calling-500x383@2x.jpg 2x" width="500" height="383" alt="Rikthehen thirrjet mashtruese në celularë, tani me prefikset nga vendet europiane" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/rikthehen-thirrjet-mashtruese-ne-celulare-tani-me-prefikset-nga-vendet-europiane/">Rikthehen thirrjet mashtruese në celularë, tani me prefikset nga vendet europiane</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/calling.jpg" data-id="5463" data-rel="iLightbox[gallery]" data-title="calling" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/rikthehen-thirrjet-mashtruese-ne-celulare-tani-me-prefikset-nga-vendet-europiane/" aria-label="Rikthehen thirrjet mashtruese në celularë, tani me prefikset nga vendet europiane"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/rikthehen-thirrjet-mashtruese-ne-celulare-tani-me-prefikset-nga-vendet-europiane/"_self>Rikthehen thirrjet mashtruese në celularë, tani me prefikset nga vendet europiane</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">13 Janar, 2020 12:09</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/ciggg-e1527239661841-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/ciggg-e1527239661841-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/ciggg-e1527239661841-500x383@2x.jpg 2x" width="500" height="383" alt="Paketat e cigareve nga 1 janari kushtojnë 10 lekë më shumë, rriten edhe çmimet e fruta-perimeve" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/paketat-e-cigareve-nga-1-janari-kushtojne-10-leke-me-shume-rriten-edhe-cmimet-e-fruta-perimeve/">Paketat e cigareve nga 1 janari kushtojnë 10 lekë më shumë, rriten edhe çmimet e fruta-perimeve</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/05/ciggg-e1527239661841.jpg" data-id="5461" data-rel="iLightbox[gallery]" data-title="ciggg" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/paketat-e-cigareve-nga-1-janari-kushtojne-10-leke-me-shume-rriten-edhe-cmimet-e-fruta-perimeve/" aria-label="Paketat e cigareve nga 1 janari kushtojnë 10 lekë më shumë, rriten edhe çmimet e fruta-perimeve"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/paketat-e-cigareve-nga-1-janari-kushtojne-10-leke-me-shume-rriten-edhe-cmimet-e-fruta-perimeve/"_self>Paketat e cigareve nga 1 janari kushtojnë 10 lekë më shumë, rriten edhe çmimet e fruta-perimeve</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">10 Janar, 2020 10:58</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/woman-and-man-workers-800x473_c-e1523007772630-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/woman-and-man-workers-800x473_c-e1523007772630-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/woman-and-man-workers-800x473_c-e1523007772630-500x383@2x.jpg 2x" width="500" height="383" alt="Zbuloni punët që pritet të paguhen dhe kërkohen më shumë në 2020 në Shqipëri" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/zbuloni-punet-qe-pritet-te-paguhen-dhe-kerkohen-me-shume-ne-2020-ne-shqiperi/">Zbuloni punët që pritet të paguhen dhe kërkohen më shumë në 2020 në Shqipëri</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/04/woman-and-man-workers-800x473_c-e1523007772630.jpg" data-id="5454" data-rel="iLightbox[gallery]" data-title="woman-and-man-workers-800x473_c" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/zbuloni-punet-qe-pritet-te-paguhen-dhe-kerkohen-me-shume-ne-2020-ne-shqiperi/" aria-label="Zbuloni punët që pritet të paguhen dhe kërkohen më shumë në 2020 në Shqipëri"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/zbuloni-punet-qe-pritet-te-paguhen-dhe-kerkohen-me-shume-ne-2020-ne-shqiperi/"_self>Zbuloni punët që pritet të paguhen dhe kërkohen më shumë në 2020 në Shqipëri</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">8 Janar, 2020 14:21</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/innovation-1-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/innovation-1-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/innovation-1-500x383@2x.jpg 2x" width="500" height="383" alt="Arma më e fortë e një biznesi? Inovacioni&#8230;" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/arma-me-e-forte-e-nje-biznesi-inovacioni/">Arma më e fortë e një biznesi? Inovacioni&#8230;</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/01/innovation-1.jpg" data-id="5445" data-rel="iLightbox[gallery]" data-title="innovation" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/arma-me-e-forte-e-nje-biznesi-inovacioni/" aria-label="Arma më e fortë e një biznesi? Inovacioni&#8230;"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/arma-me-e-forte-e-nje-biznesi-inovacioni/"_self>Arma më e fortë e një biznesi? Inovacioni&#8230;</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">7 Janar, 2020 14:14</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/foto-work-gain-500x383.jpg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/foto-work-gain-500x383.jpg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/foto-work-gain-500x383@2x.jpg 2x" width="500" height="383" alt="Të punosh nga shtëpia: pro apo kundër?" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/te-punosh-nga-shtepia-pro-apo-kunder/">Të punosh nga shtëpia: pro apo kundër?</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/10/foto-work-gain.jpg" data-id="5419" data-rel="iLightbox[gallery]" data-title="Coffee break time with donuts table top shot." data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/te-punosh-nga-shtepia-pro-apo-kunder/" aria-label="Të punosh nga shtëpia: pro apo kundër?"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/te-punosh-nga-shtepia-pro-apo-kunder/"_self>Të punosh nga shtëpia: pro apo kundër?</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">30 Dhjetor, 2019 10:14</span></div></div></li><li class="fusion-carousel-item"><div class="fusion-carousel-item-wrapper"><div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true"> <img src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/feste-500x383.jpeg" srcset="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/feste-500x383.jpeg 1x, //341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/feste-500x383@2x.jpeg 2x" width="500" height="383" alt="Krishtlindjet si ditë pushimi zyrtar, zbuloni sa ditë përfitojnë shtetet kudo në botë (Shqipëria vetëm një!)" /><div class="fusion-rollover"><div class="fusion-rollover-content"><a class="fusion-rollover-link" href="https://shqip.al/krishtlindjet-si-dite-pushimi-zyrtar-zbuloni-sa-dite-perfitojne-shtetet-kudo-ne-bote-shqiperia-vetem-nje/">Krishtlindjet si ditë pushimi zyrtar, zbuloni sa ditë përfitojnë shtetet kudo në botë (Shqipëria vetëm një!)</a><div class="fusion-rollover-sep"></div> <a class="fusion-rollover-gallery" href="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2019/12/feste.jpeg" data-id="5408" data-rel="iLightbox[gallery]" data-title="feste" data-caption=""> Gallery </a> <a class="fusion-link-wrapper" href="https://shqip.al/krishtlindjet-si-dite-pushimi-zyrtar-zbuloni-sa-dite-perfitojne-shtetet-kudo-ne-bote-shqiperia-vetem-nje/" aria-label="Krishtlindjet si ditë pushimi zyrtar, zbuloni sa ditë përfitojnë shtetet kudo në botë (Shqipëria vetëm një!)"></a></div></div></div><h4 class="fusion-carousel-title"> <a href="https://shqip.al/krishtlindjet-si-dite-pushimi-zyrtar-zbuloni-sa-dite-perfitojne-shtetet-kudo-ne-bote-shqiperia-vetem-nje/"_self>Krishtlindjet si ditë pushimi zyrtar, zbuloni sa ditë përfitojnë shtetet kudo në botë (Shqipëria vetëm një!)</a></h4><div class="fusion-carousel-meta"> <span class="fusion-date">26 Dhjetor, 2019 10:13</span></div></div></li></ul><div class="fusion-carousel-nav"> <span class="fusion-nav-prev"></span> <span class="fusion-nav-next"></span></div></div></div></section></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" ><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto;"><div id='div-gpt-ad-1526905186463-0'></div></div></div></section><section id="recent-posts-4" class="widget widget_recent_entries"><div class="heading"><h4 class="widget-title">Më të fundit</h4></div><ul><li> <a href="https://shqip.al/studimi-simptomat-e-koronavirusit-zakonisht-shfaqen-ne-pese-dite-por-karantina-14-ditore-eshte-e-arsyeshme/" aria-current="page">Studimi/Simptomat e koronavirusit zakonisht shfaqen në pesë ditë, por karantina 14-ditore është &#8216;e arsyeshme&#8217;</a></li><li> <a href="https://shqip.al/covid-19-pezullim-i-institucioneve-arsimore-per-dy-jave-ndalohen-fluturimet-ne-italine-e-veriut/">CoVID-19, Pezullim i institucioneve arsimore për dy javë, ndalohen fluturimet në Italinë e veriut</a></li><li> <a href="https://shqip.al/fshati-zviceran-do-te-evakuohet-per-nje-dekade-arsyeja-lidhet-me-te-shkuaren/">Fshati zviceran do të evakuohet për një dekadë, arsyeja lidhet me të shkuarën</a></li><li> <a href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/">Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a></li><li> <a href="https://shqip.al/shqiptaret-te-paret-ne-bote-per-kerkesat-per-azil-ne-be-ne-raport-me-popullsine-edhe-ne-2019-n/">Shqiptarët, të parët në botë për kërkesat për azil në BE, në raport me popullsinë, edhe në 2019-n</a></li><li> <a href="https://shqip.al/hartat-e-gripit-sezonal-shqiperia-nga-me-te-prekurat-ne-europe/">Hartat e gripit sezonal, Shqipëria nga më të prekurat në Europë</a></li><li> <a href="https://shqip.al/shtate-arsyet-pse-njerezit-e-zgjuar-dhe-punetore-nuk-behen-te-suksesshem/">Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm</a></li><li> <a href="https://shqip.al/frika-nga-koronavirus-mund-te-na-mesoje-nje-menyre-me-te-mire-se-si-te-punojme/">Frika nga koronavirus mund të na mësojë një mënyrë më të mirë se si të punojmë</a></li><li> <a href="https://shqip.al/udhezuesi-se-si-operon-sistemi-shendetesor-shqiptar-ne-raste-pandemish-te-rrezikshme/">Udhëzuesi se si operon sistemi shëndetësor shqiptar në raste pandemish të rrezikshme</a></li><li> <a href="https://shqip.al/ikja-masive-23-mije-shqiptare-kerkuan-azil-ne-be-ne-vitin-2019/">Ikja masive, 23 mijë shqiptarë kërkuan azil në BE në vitin 2019</a></li></ul></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin:0 auto"><div id='div-gpt-ad-1526905294633-0'></div></div></div></section><section id="wpp-3" class="widget popular-posts"><div class="heading"><h4 class="widget-title">Më të shikuarat</h4></div><ol type="1" class="wpp-list"><li> <a href="https://shqip.al/fshati-zviceran-do-te-evakuohet-per-nje-dekade-arsyeja-lidhet-me-te-shkuaren/" class="wpp-post-title" target="_self">Fshati zviceran do të evakuohet për një dekadë, arsyeja lidhet me të shkuarën</a><div class="wpp-meta post-stats"> 99 shikime | 6 March, 2020 16:15 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/vende/" class="category category-79">Vende</a></div><p></p></li><li> <a href="https://shqip.al/hartat-e-gripit-sezonal-shqiperia-nga-me-te-prekurat-ne-europe/" class="wpp-post-title" target="_self">Hartat e gripit sezonal, Shqipëria nga më të prekurat në Europë</a><div class="wpp-meta post-stats"> 71 shikime | 4 March, 2020 13:29 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/problemet-e-medha-te-turizmit-tone/" class="wpp-post-title" target="_self">Problemet e mëdha të turizmit tonë</a><div class="wpp-meta post-stats"> 40 shikime | 16 November, 2010 14:25 | <a href="https://shqip.al/category/perreth/" class="category category-100">Përreth</a>, <a href="https://shqip.al/category/perreth/rajoni/" class="category category-102">Rajoni</a></div><p></p></li><li> <a href="https://shqip.al/shtate-arsyet-pse-njerezit-e-zgjuar-dhe-punetore-nuk-behen-te-suksesshem/" class="wpp-post-title" target="_self">Shtatë arsyet pse njerëzit e zgjuar dhe punëtorë nuk bëhen të suksesshëm</a><div class="wpp-meta post-stats"> 35 shikime | 3 March, 2020 18:24 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/komunitet/si-ti-bejme-gjerat/" class="category category-69">Si t'i bëjmë gjërat</a></div><p></p></li><li> <a href="https://shqip.al/paga-minimale-30000-leke-ekonomia-sinjalizon-te-kunderten-tkurren-milioneret/" class="wpp-post-title" target="_self">Paga minimale 30,000 lekë, ekonomia sinjalizon të kundërtën, tkurren “milionerët”</a><div class="wpp-meta post-stats"> 30 shikime | 6 March, 2020 11:05 | <a href="https://shqip.al/category/komunitet/" class="category category-65">Komunitet</a>, <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/para/" class="category category-71">Para</a></div><p></p></li><li> <a href="https://shqip.al/udhezuesi-se-si-operon-sistemi-shendetesor-shqiptar-ne-raste-pandemish-te-rrezikshme/" class="wpp-post-title" target="_self">Udhëzuesi se si operon sistemi shëndetësor shqiptar në raste pandemish të rrezikshme</a><div class="wpp-meta post-stats"> 28 shikime | 3 March, 2020 11:40 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/arti-shqiptar-bizantin-2/" class="wpp-post-title" target="_self">Arti shqiptar bizantin</a><div class="wpp-meta post-stats"> 23 shikime | 18 November, 2013 1:00 | <a href="https://shqip.al/category/kulture/art-pamor/" class="category category-88">Art pamor</a>, <a href="https://shqip.al/category/kulture/" class="category category-83">Kulturë</a></div><p></p></li><li> <a href="https://shqip.al/tradhetia-te-humbesh-ne-dashuri/" class="wpp-post-title" target="_self">Tradhëtia: Të humbësh në dashuri</a><div class="wpp-meta post-stats"> 21 shikime | 3 May, 2012 13:34 | <a href="https://shqip.al/category/lajme/" class="category category-50">Lajme</a>, <a href="https://shqip.al/category/lajme/sociale/" class="category category-53">Sociale</a></div><p></p></li><li> <a href="https://shqip.al/vendi-nuk-qeveriset-ne-facebook-panorama-com-al/" class="wpp-post-title" target="_self">Vendi nuk qeveriset në “Facebook” /panorama.com.al</a><div class="wpp-meta post-stats"> 20 shikime | 20 December, 2018 13:00 | <a href="https://shqip.al/category/kuvendim/" class="category category-55">Kuvendim</a>, <a href="https://shqip.al/category/kuvendim/opinion/" class="category category-56">Opinion</a></div><p></p></li><li> <a href="https://shqip.al/ngjyra-e-flokeve-qe-ju-pershtatet-me-shume/" class="wpp-post-title" target="_self">Ngjyra e flokëve që ju përshtatet më shumë</a><div class="wpp-meta post-stats"> 19 shikime | 25 May, 2012 10:33 | <a href="https://shqip.al/category/jete/" class="category category-77">Jetë</a>, <a href="https://shqip.al/category/jete/stil-design/" class="category category-81">Stil &amp; Design</a></div><p></p></li></ol></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="max-width:300px; margin: 0 auto"><div id='div-gpt-ad-1526905318974-0'></div></div></div></section></aside></div></main><div class="fusion-footer"><footer class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Lidhjet e Shpejta</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://shqip.al/rreth-nesh/">Rreth Nesh</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://shqip.al/kontakt/">Kontakt</a></li><li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Advertise</a></li></ul></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4><div class="contact-info-container"><p class="address">Rr. “Sulejman Delvina”, Nd.25, H.7, Ap.6, Njësia Administrative Nr. 5, 1019, Tiranë, Shqipëri</p><p class="phone">Phone: +355 67 4049 191</p><p class="email">Email: <a href="mailto:in&#102;o&#64;s&#104;&#113;&#105;&#112;&#46;a&#108;">info@shqip.al</a></p><p class="web">Web: <a href="http://shqip.al"> shqip.al </a></p></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Na gjeni në Facebook</h4><div class="fb-like-box-container facebook-like-widget-2" id="fb-root"><div class="fb-page" data-href="https://www.facebook.com/Revista-Shqip-164162295989/" data-original-width="320" data-width="320" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="tweets-widget-2" class="fusion-footer-widget-column widget tweets"><h4 class="widget-title">Tweet-et e Fundit</h4><div style="overflow:hidden"> <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/revista_shqip" data-tweet-limit="1" data-width="320" data-height="" width="320" height="" data-theme="light" data-link-color="#ea5151" data-border-color="#0099cc" data-chrome="">Tweets by revista_shqip</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> © 2019 Shqip.al | All Rights Reserved | Designed by <a href="http://monitor.al">Monitor.al</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/Revista-Shqip-164162295989/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style href="https://twitter.com/revista_shqip" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style href="mailto:i&#110;fo&#064;&#115;h&#113;&#105;p&#046;&#097;l" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfh_J4UAAAAABOK1kxHZjA-ekRyHRoHLUaXGj6q&#038;ver=3.0'></script> <script type='text/javascript'>/*  */
var socialWarfare = {"addons":[],"post_id":"5709","floatBeforeContent":""};
/*  */</script> <script type="text/javascript">var swp_nonce = "7bba4c8209";var swpFloatBeforeContent = false;var swpClickTracking = false;</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://shqip.al/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_6a039e7168f5eb26ea4b212d0b2e67f5.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_c6ae54b167a7e7761a602cd17682122d.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_b87f0b5be6eab549b24bde16638769df.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_bc4ea0c5eb664a23d96351a587215415.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0cdb2809903f36d449af7dbb077bad8b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_64074217c140d339cff3761d36d3d379.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_49d4ec6f3c46dcda04a140eaa4a53eba.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_028fdb1d2c6462d78e1af66c8e18861f.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_d9e33555a67f53cc651fd322d042d304.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_25dbb7526c5be2cbfe89a54a503f9cf6.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_ed4a3bf55aa555f82f80b222cd18b688.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_a9a62032da3c2230182a3639a776d01a.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_167cd93bb8cbbf03a5e71efbd4c5b12b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_3854637b18810db44c646e977e643d75.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_9451dfb5a267fe34bc1e42d937f5259b.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_0af67f2447e5aa237206fc37738f2eb2.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_8f7baa05c1b412f9fcb71912bd53aadd.js"></script><script type="text/javascript" src="//341716-1054407-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/js/breeze_5b605cdbd0b0c0dc29219c205e5ead66.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 10 Mar 2020 08:29:47 GMT -->
